<!DOCTYPE html>
<html class="art clean section_familieogoppvekst theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="smp"/>
<title>Test av brødmiks: Billigere, men ikke nødvendigvis sunnere enn ferdigbrød -smp.no – Nyheter fra Ålesund, Sunnmøre og Nordvestlandet.</title>
<meta name="description" content="Ingen får under terningkast fire." />
<meta name="keywords" content="Mat og drikke,Tester,Brød,Matbransjen,Nasjonalt råd for ernæring,Helse" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/smp/css/smp.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/smp/css/shame.smp.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/smp/css/riks.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/smp/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0173b1"/>
<meta property="fb:app_id" content="605297836253075"/>
<meta property="og:image" content="http://vertical.snd.no/images/cce319ab-7178-4189-b655-4f8019f7cf9d?fit=crop&h=551&q=80&w=980"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Test av brødmiks: Billigere, men ikke nødvendigvis sunnere enn ferdigbrød"/>
<meta property="og:url" content="http://www.smp.no/familieogoppvekst/Test-av-brodmiks-Billigere_-men-ikke-nodvendigvis-sunnere-enn-ferdigbrod-10197b.html"/>
<meta property="og:site_name" content="smp.no"/>
<meta property="article:published_time" content="2017-05-24T11:28:44+01:00"/>
<meta property="article:modified_time" content="2017-05-24T11:28:44+01:00"/>
<meta name="author" property="article:author" content="Cathrine Borchsenius, Lise von Krogh, BRAMAT.no "/>
<link rel="pingback" href="http://www.smp.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Test av brødmiks: Billigere, men ikke nødvendigvis sunnere enn ferdigbrød"/>
<meta name="cXenseParse:recs:articleid" content="10197"/>
<meta name="cXenseParse:recs:recommendable" content=""/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:nvl-smp-access" content="free"/>
<meta name="cXenseParse:nvl-smp-importance" content="0"/>
<meta name="cXenseParse:nvl-smp-tag" content="Mat og drikke"/>
<meta name="cXenseParse:nvl-smp-tag" content="Tester"/>
<meta name="cXenseParse:nvl-smp-tag" content="Brød"/>
<meta name="cXenseParse:nvl-smp-tag" content="Matbransjen"/>
<meta name="cXenseParse:nvl-smp-tag" content="Nasjonalt råd for ernæring"/>
<meta name="cXenseParse:nvl-smp-tag" content="Helse"/>
<!--[if lt IE 9]>
<script src="http://www.smp.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.smp.no/resources/min-js/',
publicationUrl: 'http://www.smp.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 194, secId: 17414, artId: 10197
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://www.smp.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js?asdf"></script>
<meta property="fb:app_id" content="605297836253075"/>
<style>
#tipForm{
max-width:379px;
}
#header .tipForm textarea{
height:265px;
}
</style>
<meta name="google-site-verification" content="VmkLLa3EESk3X2oDZ-8lkgbpbMOsHLgSaufyq0-Qwl0" />
<meta name="google-site-verification" content="PGfxAthnPbX5lg5EdfSZrz-ND0fSsfJ-OH2GV1ElujE" />
<style>
#header h4.kicker {
display: none !important;
}
a.readMore, a.section {
text-transform: none;
}
.polarisStories .storyLinks {
display: none;
}
.polarisStories .storyLinks {
font-weight: bold;
display: none;
}
.masterTheme .sectionHeader {
text-transform: none; }
.polarisStories .kicker {
text-transform: none;
}
.reklame a {
font-family: serifa,sans-serif;
font-weight:bold;
}
.polarisStories .article.noVideo > .media a:before, .polarisStories .article > .media.video a:before {
content: "";
background: none;
}
.polarisStoryContent div.tags .tagLabel {
border-bottom: 1px solid gray;
font-size: 18px;
font-weight: 700;
line-height: 1.75;
margin-bottom: 20px
}
.polarisStoryContent div.tags ul.tags {
font-size: 0
}
.polarisStoryContent div.tags ul.tags li {
display: inline-block;
font-size: 16px;
font-weight: 700;
margin: 0 10px 10px 0
}
.polarisStoryContent div.tags ul.tags li a {
background-color: #ededed;
color: #000;
display: inline-block;
line-height: 1.75;
padding: 0 10px
}
.polarisStoryContent div.tags ul.tags li a:hover {
background-color: #e0e0e0
}
@media screen and (min-width: 1220px) and (max-width: 1380px) {
#page {
position: relative;
left: 0px;
}}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
.blue a {
color: #fff !important
}
.polarisStories .kull .headline a:hover {
color: #fff;
}
/*
div#sticky_skyskraper {
position: -webkit-sticky;
}*/
.payed>.media a::after {
content: "";
display: block;
background: url('http://static.polarismedia.no/skins/prod/publication/smp/gfx/pluss/pluss_overlay.png');
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 24px;
height: 24px;
top: 10px;
right: 10px;
}
.article.payed .text:after {
background-image: none;
}
.betalt .media a::before {
background-color: #0073b1;
}
.outerAdLeft, .outerAdRight {
z-index: 101;
}
/*ipad css 300317*/
/*
#viewport {
min-width: 1200px
}
@media screen and (max-width: 1380px) {
#viewport {
min-width: 1024px
}
}
@media screen and (max-width: 1219px) {
#page {
position: static;
left: auto
}
}
@media screen and (min-width: 1220px) {
#page {
position: relative;
left: -90px
}
}
@media screen and (max-width: 1220px) {
.outerAdRight,
.outerAdLeft {
display: none
}
}*/
/*ipad css 300317 end*/
/*span.t130 a{
color:#4a81c6;
}
*/
div#netboard_1Container {
padding-bottom: 22px;
}
#content {
padding: 0px 0 40px;
}
div#topboard {
margin-top: 20px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17414&pubId=194&cat=riks&meta=classic&objId=10197001&type=article&title=Test+av+br%c3%b8dmiks%3a+Billigere%2c+men+ikke+n%c3%b8dvendigvis+sunnere+enn+ferdigbr%c3%b8d&url=http%3a%2f%2fwww.smp.no%2ffamilieogoppvekst%2fTest-av-brodmiks-Billigere_-men-ikke-nodvendigvis-sunnere-enn-ferdigbrod-10197b.html&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17414&amp;pubId=194&amp;cat=riks&amp;meta=classic&amp;objId=10197001&amp;type=article&amp;title=Test+av+br%c3%b8dmiks%3a+Billigere%2c+men+ikke+n%c3%b8dvendigvis+sunnere+enn+ferdigbr%c3%b8d&amp;url=http%3a%2f%2fwww.smp.no%2ffamilieogoppvekst%2fTest-av-brodmiks-Billigere_-men-ikke-nodvendigvis-sunnere-enn-ferdigbrod-10197b.html" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="605297836253075"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 95 400 400</strong></p>
<ul>
<li>Ring 95 400 400</li>
<li>Send e-post til 95400400@smp.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>95400400</strong></li>
</ul>
</div>
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-sunnmoersposten-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-sunnmoersposten',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-sunnmoersposten-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">onsdag 24.05 2017</h5>
<div class="article news ">
<span class="time">15:53</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2017/05/24/Ny-toppsjef-i-Volstad-Shipping-14777978.ece">
Ny toppsjef i Volstad Shipping
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<style>
#header .quickLinks {
background-color: #0073b1;
border-left: 0px;
float: right;
position: relative;
}
</style>
<div class="quickLinks">
<div class="widget polarisMenu horizontal">
<ul id="nav" class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#" rel="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.alda.no/leseavis?35&amp;aviskode=SPO">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.smp.no/" class="logo"><span>Sunnmørsposten - smp.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.smp.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://smp.alda.no/minside?7&aviskode=SPO">Min side</a></li>
<li><a class="" href="http://smp.alda.no/endreprofil?6&aviskode=SPO">Min bruker</a></li>
<li><a class="" href="http://www.smp.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab98431c7af452000004',
timeout: 10000,
varnish_expiration:604800,
status:true,
pids:301541,
subscriberUser:true,
shortcode: 'SPO',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.smp.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10262933"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ålesund
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%85lesund/%C3%85lesund/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">11</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ålesund/Ålesund/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på smp.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/pluss/">
<span>Pluss</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/pluss/article11459826.ece">
<span>Konrad</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://live.smp.no/">
<span>Live</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/alesund/">
<span>Ålesund</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/soere/">
<span>Søre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/indre/">
<span>Indre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/nordre/">
<span>Nordre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/alesund/">
<span>Ålesund</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/lokalsport/">
<span>Lokal sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/tag/Aalesund%20FK/">
<span>AaFK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/tag/H%C3%B8dd/">
<span>Hødd</span>
</a>
</li>
<li>
<a target="_top" href="http://livesenter.no/">
<span>Livesenter 3. divisjon</span>
</a>
</li>
<li>
<a target="_top" href="http://live.smp.no/">
<span>Live toppfotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://detskjerkalenderen.no">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/litteratur/">
<span>Litteratur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/scenekunst/">
<span>Scenekunst</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/5rette/resultater/">
<span>5 rette</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.smp.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/meninger/kommentar/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/kronikk/">
<span>Kronikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/ytring/">
<span>Ytring</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/naeringsliv/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/tv/">
<span>SMPTV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="godmode hidden">
<a target="_top" href="#AtilAA">
<span>A-Å</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.alda.no/leseavis?35&aviskode=SPO">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/eavis/sok/">
<span>Søk i eAvisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Kunder</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/mittsmp/">
<span>Send hilsen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.nordvestguiden.no">
<span>Nordvestguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.nordvestjobb.no">
<span>NordvestJobb</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.smp.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bruktbil/">
<span>Bruktbil på Sunnmøre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/transport/">
<span>Transport</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" id="tipForm">
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10292065" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.smp.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10292065"/>
<input type="hidden" name="sectionId" value="17414"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10292065" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div >
<div class="widget polarisCode html">
<style>
#sosmenu{
display:block;
position: absolute;
bottom: 0;
z-index: -1;
width:100%;
padding-bottom:20px;
}
.login-icon{
display:inline-block;
font-size: 25px;
line-height: 70px;
background-color:#0073B1;
color:white;
width: 74px;
height: 74px;
text-align: center;
vertical-align: center;
margin-right:24px;
margin-top:22px;
}
.nyhetsbrev span{
font-family: 'Open Sans', sans-serif;
margin-left:5px;
}
.nyhetsbrev{
width:548px;
}
.flyt{
float:left;
}
.megamenu{
height:948px;
}
</style>
<div id="sosmenu" class="sections">
<div class="flyt">
<a href="https://www.facebook.com/sunnmorsposten" target="_blank">
<i class="fa fa-facebook login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://twitter.com/smpno" target="_blank">
<i class="fa fa-twitter login-icon"></i></a>
</div>
<div class="flyt">
<a href="https://instagram.com/sunnmoersposten" target="_blank">
<i class="fa fa-instagram login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://interaktiv.smp.no/snap.html" target="_blank">
<i class="fa fa-snapchat login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://interaktiv.smp.no/2016/nyhetsbrev/skjema.html" target="_blank">
<i class="fa fa-envelope nyhetsbrev login-icon"> <span>Meld deg på gratis nyhetsbrev her</span></i></a>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/alpinsport/">
<span>Alpint</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/forbruker/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bolig/">
<span>bolig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bruktbil/">
<span>Bruktbil </span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#C">
<span>C</span>
</a>
</li>
<li>
<a target="_top" href="#D">
<span>D</span>
</a>
</li>
<li>
<a target="_top" href="#E">
<span>E</span>
</a>
</li>
<li>
<a target="_top" href="#F">
<span>F</span>
</a>
</li>
<li>
<a target="_top" href="#G">
<span>G</span>
</a>
</li>
<li>
<a target="_top" href="#H">
<span>H</span>
</a>
</li>
<li>
<a target="_top" href="#I">
<span>I</span>
</a>
</li>
<li>
<a target="_top" href="#J">
<span>J</span>
</a>
</li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/ntb/tema/">
<span>Tema</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#K">
<span>K</span>
</a>
</li>
<li>
<a target="_top" href="#L">
<span>L</span>
</a>
</li>
<li>
<a target="_top" href="#M">
<span>M</span>
</a>
</li>
<li>
<a target="_top" href="#N">
<span>N</span>
</a>
</li>
<li>
<a target="_top" href="#O">
<span>O</span>
</a>
</li>
<li>
<a target="_top" href="#P">
<span>P</span>
</a>
</li>
<li>
<a target="_top" href="#Q">
<span>Q</span>
</a>
</li>
<li>
<a target="_top" href="#R">
<span>R</span>
</a>
</li>
<li>
<a target="_top" href="#S">
<span>S</span>
</a>
</li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#V">
<span>V</span>
</a>
</li>
<li>
<a target="_top" href="#W">
<span>W</span>
</a>
</li>
<li>
<a target="_top" href="#X">
<span>X</span>
</a>
</li>
<li>
<a target="_top" href="#Y">
<span>Y</span>
</a>
</li>
<li>
<a target="_top" href="#Z">
<span>Z</span>
</a>
</li>
<li>
<a target="_top" href="#Æ">
<span>Æ</span>
</a>
</li>
<li>
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
</li>
<li>
<a target="_top" href="#Å">
<span>Å</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2017/05/24/Ny-toppsjef-i-Volstad-Shipping-14777978.ece">
<img src="http://www.smp.no/incoming/article12220621.ece/twxza/ALTERNATES/w980-default/eivind-volstad-shipping%20.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2017/05/24/Ny-toppsjef-i-Volstad-Shipping-14777978.ece">
Ny toppsjef i Volstad Shipping
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2017/05/24/Ny-toppsjef-i-Volstad-Shipping-14777978.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<figure class="media image full top ">
<img src="http://vertical.snd.no/images/cce319ab-7178-4189-b655-4f8019f7cf9d?fit=crop&h=551&q=80&w=980" alt="SUNT: To av disse får terningkast seks.
(Foto: Erik Helgeneset)" title="SUNT: To av disse får terningkast seks.
(Foto: Erik Helgeneset)"/>
<p class="caption">
SUNT: To av disse får terningkast seks.
<span class="photographer">Foto: Erik Helgeneset</span>
</p>
</figure>
<h1 class="title">
Test av brødmiks: Billigere, men ikke nødvendigvis sunnere enn ferdigbrød
</h1>
<div class="lead">
Ingen får under terningkast fire.
</div>
<div class="articleMeta" >
<span class="sectionTitle">familieogoppvekst</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName">Cathrine Borchsenius, Lise von Krogh, BRAMAT.no</span><span class="surName"></span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-24 11:28"><span class="label">Publisert:</span> 24.05 2017 11:28
</time>
<time class="modified" datetime="2017-05-24 11:28"><span class="label">Sist oppdatert:</span> 24.05 2017 11:28
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
For alle som spiser brød jevnlig, kan det være mye å hente på å velge de groveste typene fordi de inneholder mer fiber, vitaminer og mineraler enn brød laget på finmalt mel. </p>
<p>
Jo grovhetsprosenten er, dess sunnere er brødet. Dette gjelder også brødmikser som vi tester her. </p>
<h2>
Er brød usunt? </h2>
<p>
Brød har gått fra å være typisk norsk og noe alle spiser hver dag, til å bli noe flere er skeptiske til. Årsaken er at brød inneholder mye karbohydrater, og et høyt inntak av karbohydrater kan bidra til vektøkning hos dem som er disponert for det. Men det er viktig å være klar over at det da er snakk om raske karbohydrater.</p>
<p>
Mens grovt brød er en fin kilde til fiber, vitaminer, mineraler og antioksidanter, er lyst brød laget av finmalt mel full av raske karbohydrater og fattig på andre næringsstoffer.</p>
<ul>
<li>
<a href="http://www.bramat.no/kosthold/matvarer/791-fakta-og-myter-om-brod" target="_blank" >
Fakta og myter om brød</a>
</li>
<li>
<a href="http://www.bramat.no/kosthold/matvarer/47-slik-finner-du-det-groveste-brodet" target="_blank" >
Slik finner du det groveste brødet</a>
</li>
<li>
<a href="http://brahverdag.no/sunt-og-saftig-grovbrod/" target="_blank" >
Oppskrift på hjemmelaget grovbrød finner du her.</a>
</li>
</ul>
<h2>
Brødskalaen og grovhetsprosent </h2>
<p>
De fleste industribakte brød og brødmikser er i dag merket med en brødskala og grovhetsprosent som viser hvor grovt brødet du kjøper er. Dette er nyttig informasjon som hjelper deg til å finne det groveste brødet. </p>
<p>
Skal du velge grovt, bør du gå for et brød/en brødmiks som har minst 3/4 av brødskalaen skravert.</p>
<p>
<strong>
Dette er en ernæringstest, ikke en smakstest.</strong>
<a href="http://www.bramat.no/avstemning/233-hvilken-brodmiks-syns-du-smaker-best" target="_blank" >
Her kan du se hvilken brødmiks folk liker best.</a>
</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<h2>
Bake fremfor å kjøpe? </h2>
<p>
Den største fordelen med å velge brødmikser fremfor ferdig brød, er at brødmikser er billigere, og det er greit å ha i huset slik at du alltid kan lage nystekt brød.</p>
<p>
Det er generelt litt mindre salt i brød laget av brødmikser sammenlignet med industribakt brød, noe som jo er en fordel ettersom veldig mange av oss får i seg for mye salt.</p>
<p>
Mange av brødmiksene inneholder langt mindre fiber enn hva du kan få hvis du kjøper et grovt brød i butikken.</p>
<h2>
Bak brødet selv </h2>
<p>
Hvis du spiser mye industrifremstilt brød, får du i deg en del salt. De aller fleste av oss får i oss for mye salt, så en fin måte å redusere saltinntaket på er å bake brødet selv. </p>
<p>
Det ideelle er selvfølgelig å bake brødet «helt selv», uten å bruke ferdige brødmikser. Da kan du selv bestemme hvor mye salt du vil ha i brødet, og har mulighet til å ha i alt du vil av grovt mel, frø, nøtter og andre sunne ingredienser.</p>
<p>
<strong>
Opptatt av sunn og næringsrik kost på matbordet i familien? Her er flere tester:</strong>
</p>
<aside class="related" >
<a href="http://www.smp.no/familieogoppvekst/Test-av-wienerpolser-Stor-forskjell-pa-kaloriinnholdet-10179b.html" >
Test av wienerpølser: Stor forskjell på kaloriinnholdet</a>
</aside>
<aside class="related" >
<a href="http://www.smp.no/familieogoppvekst/Test-av-lomper-Store-forskjeller-pa-sukkerinnholdet-10161b.html" >
Test av lomper: Store forskjeller på sukkerinnholdet</a>
</aside>
<aside class="related" >
<a href="http://www.smp.no/familieogoppvekst/Test-av-fullkornspasta-Dobbelt-sa-mye-fullkorn-i-vinnerne-10129b.html" >
Test av fullkornspasta: Dobbelt så mye fullkorn i vinnerne </a>
</aside>
<div class="article factbox" >
<div class="factTitle" >
<h5 class="smallHeader" >
Slik har vi gjort testen </h5>
</div>
<div class="factBody" >
<p>
For å gjøre en ernæringsmessig vurdering av produktene, har vi sett på innhold av protein, umettet fett, sukker, fiber og salt pr. 100 g ferdig brød laget av brødmiksene vi tester. </p>
<p>
Vi har også sett på grovhetsprosenten. Grovhetsprosenten, og mengden protein, umettet fett og fiber trekker opp, mens innholdet av sukker, og salt trekker ned. Siden fiber er såpass viktig, og brød er en viktig kilde til fiber, har vi latt dette telle dobbelt.</p>
<p>
Smak er ikke en faktor i testen. Du kan derimot stemme på hvilken du syns smaker best <a href="http://www.bramat.no/avstemning/233-hvilken-brodmiks-syns-du-smaker-best" target="_blank" >
her.</a>
</p>
<p>
I testen er produktene rangert fra terningkast fire til seks. Produktene er rangert opp mot hverandre. Det betyr at de sunneste får terningkast seks. Et produkt som får terningkast fire i denne testen, vil ikke nødvendigvis få samme resultat hvis det testes mot andre produkter og matvarer.</p>
<p>
Testen er utført av ernæringsfysiologer i Bramat. Opplysningen til testene hentes fra deklarert næringsinnhold og ingredienslisten på forpakninger vi kjøper inn i vanlige, norske butikker.</p>
<p>
Når det er nødvendig henter vi inn ekstra informasjon fra produsentene i de tilfellene vi ser dette mangler på deklarasjonen.</p>
<p>
Vi gjør oppmerksom at på at det kan forekomme avvik mellom deklarasjonen og faktisk innhold dersom produsentene nylig har foretatt endringer i produktene og ikke har oppdater forpakningen. Dette er en ukjent faktor vi ikke kan ta hensyn til og vi endrer ikke testen etter at den er publisert, ettersom vi forventer at deklarasjonen er korrekt.</p>
</div>
</div>
<p>
Hele testen finner du hos <a href="http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017" target="_blank" >
bramat.no</a>
.</p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="media html" >
<div class="js-require-widget extcode" data-plugin="extcode@render" data-src="&lt;h2&gt;Testresultater&lt;/h2&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;regal-steinalderbrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/regal-steinalderbrod.jpg&quot; title=&quot;regal-steinalderbrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;Regal Steinalderbr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;En av testens vinnere. Bra med fiber, mye protein, mye umettet fett, og fri for finmalt mel. &lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#regal-steinalderbrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 6&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-spelt_chiabrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-spelt_chiabrod.jpg&quot; title=&quot;mollerens-spelt_chiabrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Spelt- &amp; chiabr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;En av testens vinnere. Mye fiber, bra med protein. Grovhetsprosent p&amp;aring; 100.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-spelt_chiabrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 6&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;regal-solsikkebrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/regal-solsikkebrod.jpg&quot; title=&quot;regal-solsikkebrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;Regal Solsikkebr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Grei grovhetsprosent, lite sukker. Kunne gjerne inneholdt mer fiber. &lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#regal-solsikkebrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;regal-dansk_rugbrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/regal-dansk_rugbrod.jpg&quot; title=&quot;regal-dansk_rugbrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;Regal Dansk rugbr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#regal-dansk_rugbrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-familiebrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-familiebrod.jpg&quot; title=&quot;mollerens-familiebrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Familiebr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-familiebrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-bestemors_grovbrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-bestemors_grovbrod.jpg&quot; title=&quot;mollerens-bestemors_grovbrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Bestemors grovbr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-bestemors_grovbrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-smakfulle_solsikkebrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-smakfulle_solsikkebrod.jpg&quot; title=&quot;mollerens-smakfulle_solsikkebrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Solsikkebr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-smakfulle_solsikkebrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-saftige_kornbrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-saftige_kornbrod.jpg&quot; title=&quot;mollerens-saftige_kornbrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Kornbr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-saftige_kornbrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;regal-havre_brod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/regal-havre_brod.jpg&quot; title=&quot;regal-havre_brod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;Regal Havrebr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Ikke spesielt h&amp;oslash;y grovhetsprosent sammenliknet med butikkj&amp;oslash;pte grovbr&amp;oslash;d. Kunne ogs&amp;aring; gjerne inneholdt mer fiber.&lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#regal-havre_brod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;mollerens-klassiske_havrebrod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/mollerens-klassiske_havrebrod.jpg&quot; title=&quot;mollerens-klassiske_havrebrod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;M&amp;oslash;llerens Havrebr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Grei grovhetprosent, men kunne gjerne inneholdt mer fiber. &lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#mollerens-klassiske_havrebrod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; &lt;div style=&quot;overflow:hidden;&quot;&gt; &lt;div class=&quot;span2 left noPrint&quot;&gt; &lt;img alt=&quot;regal-korn_brod&quot; class=&quot;photo span2&quot; src=&quot;http://img.bramat.no/images/stories/tester/2017/brodmikser_2017-05/regal-korn_brod.jpg&quot; title=&quot;regal-korn_brod&quot; /&gt; &lt;/div&gt; &lt;p&gt;&lt;strong&gt;Regal Kornbr&amp;oslash;d&lt;/strong&gt;&lt;/p&gt; &lt;p&gt;Lav grovhetsprosent og ikke spesielt mye fiber. &lt;/p&gt; &lt;p&gt;&lt;a href=&quot;http://www.bramat.no/kosthold/tester/2441-bramat-tester-brodmikser-2017#regal-korn_brod&quot; target=&quot;_blank&quot;&gt;Les hele testen&lt;/a&gt;&lt;/p&gt; &lt;p&gt;&lt;strong&gt;TERNINGKAST 4&lt;/strong&gt;&lt;/p&gt; &lt;/div&gt; " >
</div>
</div>
<p>
<em>
Artikkelen er levert av <a href="http://bramat.no/" target="_blank" >
Bramat</a>
, en uavhengig kunnskapsbedrift som driver nettstedet bramat.no og har rådgivende tjenester innen kosthold, trening og helse.</em>
</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Tagger:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.smp.no/tag/Mat%20og%20drikke/">
<span>Mat og drikke</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tag/Tester/">
<span>Tester</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tag/Br%C3%B8d/">
<span>Brød</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tag/Matbransjen/">
<span>Matbransjen</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tag/Nasjonalt%20r%C3%A5d%20for%20ern%C3%A6ring/">
<span>Nasjonalt råd for ernæring</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tag/Helse/">
<span>Helse</span>
</a>
</li>
</ul>
</div>
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Sunnmørsposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div cxp-promote="contextual_more" class="show-comments" style="cursor:pointer;text-align: center;margin-top:-20px;"><a class="expand inner" style="display: inline-block;line-height: 48px;height: 48px;padding: 0 16px;color: #fff;background-color: #0073b1;box-shadow: 0 0 3px rgba(0,0,0,.15);font-size: 14px;font-weight: 700;text-transform: uppercase;margin-top:1rem;margin-bottom:1rem;">Vis flere saker</a></div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a87c6e6f4d1e98" async="async"></script>
<div class="mistralAddThis">
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x10 masterTheme"
>
<div class="gridUnit span10 textSize10">
<h2 class="sectionHeader"><span>Forsiden nå:</span></h2>
<div class="gridRow x10 master"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2017/05/24/Brann-i-einebustad-i-M%C3%A5l%C3%B8y-14777040.ece">
<img src="http://www.smp.no/incoming/article14777050.ece/iecriy/ALTERNATES/w980-wide/husbrann_M%C3%A5l%C3%B8y.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Måløy:
</h4>
<h3 class="headline">
<span class="t70">
<a href="http://www.smp.no/nyheter/2017/05/24/Brann-i-einebustad-i-M%C3%A5l%C3%B8y-14777040.ece">
Siste: Kontroll på brannen – bustad var i full fyr
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2017/05/24/Brann-i-einebustad-i-M%C3%A5l%C3%B8y-14777040.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 masterTheme"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 master"
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.smp.no/ntb/innenriks/2017/05/24/Tajik-tatt-uten-billett-p%C3%A5-T-banen-14777489.ece">
<img src="http://www.smp.no/incoming/article14777497.ece/o8epdw/ALTERNATES/w680-default/tb4eb8cb.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.smp.no/ntb/innenriks/2017/05/24/Tajik-tatt-uten-billett-p%C3%A5-T-banen-14777489.ece">
Ap-topp tatt uten billett på T-banen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/ntb/innenriks/2017/05/24/Tajik-tatt-uten-billett-p%C3%A5-T-banen-14777489.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2017/05/24/Samler-politi-og-brannsentral-i-%C3%85lesund-14776988.ece">
<img src="http://www.smp.no/incoming/article14184787.ece/tanw89/ALTERNATES/w280-default/tb8595ac.jpg" alt="" title="Illustrasjonsfoto: Ned Alley / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2017/05/24/Samler-politi-og-brannsentral-i-%C3%85lesund-14776988.ece">
Samler politi- og brannsentral i Ålesund
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2017/05/24/Samler-politi-og-brannsentral-i-%C3%85lesund-14776988.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2017/05/24/Tr%C3%A5lar-reiaren-%E2%80%93-Lei-situasjon-som-g%C3%A5r-utover-alle-14777053.ece">
<img src="http://www.smp.no/incoming/article14777068.ece/9elbok/ALTERNATES/w280-default/olav-rem%C3%B8y1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2017/05/24/Tr%C3%A5lar-reiaren-%E2%80%93-Lei-situasjon-som-g%C3%A5r-utover-alle-14777053.ece">
Trålar-reiaren: – Lei situasjon som går utover alle
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2017/05/24/Tr%C3%A5lar-reiaren-%E2%80%93-Lei-situasjon-som-g%C3%A5r-utover-alle-14777053.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];var documentReferrer=document.referrer;documentReferrer.indexOf("facebook")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"facebook"}]),documentReferrer.indexOf("sol")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"sol"}]),documentReferrer.indexOf("startsiden")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"startsiden"}]),documentReferrer.indexOf("google")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"google"}]),documentReferrer.indexOf("t.co")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"twitter"}]);</script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/nugg-ad.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.smp.no/">Avisnavn</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:sindre.halkjelsvik@smp.no">Sindre Halkjelsvik</a>
</p>
<p>
<span class="role">Kultur&reportasjeredaktør</span>
<a href="mailto:kristin.knudsen@smp.no">Kristin Knudsen</a>
</p>
<p>
<span class="role">Samfunnsredaktør</span>
<a href="mailto:jan.erik.rosvik@smp.no">Jan Erik Røsvik</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss!</span></a>
</div>
<p>
<span class="role">SMS/MMS</span>
95 400 400
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:95400400@smp.no">95400400@smp.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 12 00 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://smp.no/kundeservice" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@smp.no"><span class="icon">E-post</span>abonnement@smp.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/smpno/241422063738?fref=ts"><span class="icon">Facebook</span>facebook.com/sunnmorsposten</a></li>
<li class="twitter"><a href="https://twitter.com/smpno"><span class="icon">Twitter</span>twitter.com/smpno</a></li>
<li class="rss"><a href="http://www.smp.no/?widgetName=polarisFeeds&widgetId=6485103&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Sunnmørsposten arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Sunnmørsposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2015 © Nyheter fra Sunnmørsposten - Nordvestlandets største avis</a>. </p>
</div>
</div>
<div >
<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222304501162645932']);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', "9222304501162645933"]);
cX.callQueue.push(['setEventAttributes', {
origin: "nvl-smp",
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
//requireReady([], function(){
document.addEventListener("DOMContentLoaded", function (e) {
if(document.documentElement.className.match("section_ece_frontpage")) {
(function() {
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
try {
function cx_recordInview(t, s) {
if (t.inview !== null && !t.inview) {
var coords = t.getBoundingClientRect();
var objWidth = coords.right-coords.left;
var objHeight = coords.bottom-coords.top;
if (objHeight < window.innerHeight*0.8) {
var objArea = objWidth*objHeight;
var objVisibleArea = objArea;
} else {
var objArea = objWidth*window.innerHeight;
var objVisibleArea = objWidth*objHeight;
}
var scrapeBottom, scrapeTop, scrapeLeft, scrapeRight;
if (coords.bottom < window.innerHeight) { scrapeBottom = 0; } else { scrapeBottom = coords.bottom-window.innerHeight; }
if (coords.top > 0) { scrapeTop = 0; } else { scrapeTop = coords.top*(-1); }
// scrape top
objVisibleArea = objVisibleArea - (objWidth*scrapeTop);
// scrape bottom
objVisibleArea = objVisibleArea - (objWidth*scrapeBottom);
var visibleRatio = objVisibleArea/objArea;
if (visibleRatio > 0.7) {
t.inview = true;
var e = { front_inview : s };
var placement = cx_getMasterPlacement(t);
var articles = t.getElementsByClassName("polarisStories").length;
e["front_inview_placement"] = placement.toString();
e["front_inview_articles"] = articles.toString();
cX.callQueue.push(['sendEvent', 'measure', e]);
}
}
}
function cx_getMasterPlacement(t) {
var mastersTmp = document.getElementsByClassName("master");
var masters = [];
for(var i=0;i<mastersTmp.length;i++) {
masters.push(mastersTmp[i]);
}
if(masters.indexOf(t) > -1) {
return masters.indexOf(t);
}
}
function cx_debounce(fn, wait) {
var t;
return function (event) {
clearTimeout(t);
t = setTimeout(fn, wait);
};
}
var masters = document.getElementsByClassName("master");
for(var i=0;i<masters.length;i++) {
cx_recordInview(masters[i], "baseline_test");
}
document.addEventListener("scroll", cx_debounce(function (e) {
for(var i=0;i<masters.length;i++) {
cx_recordInview(masters[i], "baseline_test");
}
}, 100), false);
var links = document.getElementById("content").getElementsByTagName('a');
for(var i=0;i<links.length;i++) {
if(links[i].href.match("^http")) {
links[i].addEventListener("mousedown", function(e) {
var target = e.target || e.srcElement;
while(!target.className.match(" master") && target.tagName !== "BODY") {
target = target.parentElement;
}
var placement, articles;
if(target.className.match(" master")) {
placement = cx_getMasterPlacement(target);
articles = target.getElementsByClassName("polarisStories").length;
} else {
// do nothing, user did not click on a master
}
if(this.href.match("cx_front")) {
// do nothing
} else if (this.href.match("\\?")) {
this.href = this.href + "&cx_front_click=baseline_test&cx_front_click_place=" + placement.toString() + "&cx_front_click_articles=" + articles.toString();
} else {
this.href = this.href + "?cx_front_click=baseline_test&cx_front_click_place=" + placement.toString() + "&cx_front_click_articles=" + articles.toString();
}
}, false);
}
}
return this;
} catch (e) {
cxLogError(e);
}
})();
} else {
// do nothing
}
}, false);
//});
</script>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
});
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-smp',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript" src="http://static-bigdata.s3-website-eu-west-1.amazonaws.com/cxPersonalization_v6.1.js"></script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222304501162645933",
widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
template: "cxp_storyTemplate",
containerId: "contextual_more",
mediagroup: "nvl",
mediasite: "smp",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222304501162645933",
//widgetId: "9a9db972bb3607c32230dcd7f096d3176fb561f1", // Leses nå
widgetId: "b10dcf8d274f371e500d6ebf1022bb69eb87465a", // optimizing experiment with Cxense
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t80", // endret fra t130 260417 showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
template: "cxp_storyTemplate",
containerId: "contextual_more",
mediagroup: "nvl",
mediasite: "smp",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222304501162645933",
widgetId: "151c8bc7f10c5fee4c17f3aeaaea49c293b39162",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/smp/forsiden",
"url": "http://www.smp.no/familieogoppvekst/Test-av-brodmiks-Billigere_-men-ikke-nodvendigvis-sunnere-enn-ferdigbrod-10197b.html"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.smp.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/smp/forsiden+url=http://www.smp.no/familieogoppvekst/Test-av-brodmiks-Billigere_-men-ikke-nodvendigvis-sunnere-enn-ferdigbrod-10197b.html;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 30));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'familieogoppvekst',
paid: 'false',
newspaper_shortcode: 'SPO',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35932862-1']);
_gaq.push(['_setDomainName', '.smp.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
