<!DOCTYPE html>
    <html class="art type-news clean section_alesundogomland theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="smp"/>
        
    <title>Lastebil ødela takvifte - Blindheimstunnelen stengt i over tre timer -smp.no/nyheter/alesundogomland/ – Nyheter fra Ålesund og omland.</title>

    <meta name="description" content="Lastebil med kran rev løs ei takvifte i Blindheimstunnelen." />

    <meta name="keywords" content="nyheter,nyhende,ålesund,sunnmøre" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/smp/css/smp.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/smp/css/shame.smp.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/smp/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/smp/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0173b1"/>
    <meta property="fb:app_id" content="605297836253075"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.smp.no/incoming/article15566886.ece/ln4a5j/ALTERNATES/w980-default/blindheimstunnelen"/>                
                    <meta property="twitter:image" content="http://www.smp.no/incoming/article15566886.ece/ln4a5j/ALTERNATES/w980-default/blindheimstunnelen"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Lastebil ødela takvifte - Blindheimstunnelen stengt i over tre timer"/>
            <meta name="twitter:title" content="Lastebil ødela takvifte - Blindheimstunnelen stengt i over tre timer">
        <meta property="og:url" content="http://www.smp.no/nyheter/alesundogomland/2017/11/07/Lastebil-%C3%B8dela-takvifte-Blindheimstunnelen-stengt-i-over-tre-timer-15565578.ece"/>
        <meta property="og:description" content="Lastebil med kran rev løs ei takvifte i Blindheimstunnelen."/>
            <meta name="twitter:description" content="Lastebil med kran rev løs ei takvifte i Blindheimstunnelen."/>
        <meta property="og:site_name" content="smp.no"/>
    <meta property="article:published_time" content="2017-11-07T11:56:50+01:00"/>
        <meta property="article:modified_time" content="2017-11-07T15:08:41+01:00"/>
        <meta name="author" property="article:author" content="Line Helgesen"/>
                            <meta name="author" property="article:author" content="Eirik Meling"/>
                            <link rel="pingback" href="http://www.smp.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Lastebil ødela takvifte - Blindheimstunnelen stengt i over tre timer"/>
	<meta name="cXenseParse:recs:articleid" content="15565578"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:nvl-smp-access" content="free"/>

    <meta name="cXenseParse:nvl-smp-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.smp.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 194, secId: 5667, artId: 15565578,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr2.js"></script>
                    <script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js?asdf"></script><meta property="fb:app_id" content="605297836253075"/><style>
  
  #tipForm{
  max-width:379px;
  }


#header .tipForm textarea{
	
	height:265px;

}
  
  </style><meta name="google-site-verification" content="VmkLLa3EESk3X2oDZ-8lkgbpbMOsHLgSaufyq0-Qwl0" />
<meta name="google-site-verification" content="PGfxAthnPbX5lg5EdfSZrz-ND0fSsfJ-OH2GV1ElujE" /><style>
#header h4.kicker {
	display: none !important;
}

a.readMore, a.section {
    text-transform: none;
}


.polarisStories .storyLinks {
    display: none;
}
.polarisStories .storyLinks {
    font-weight: bold;
    display: none;
}

.masterTheme .sectionHeader {
     text-transform: none; 
 
}


.polarisStories .kicker {
    text-transform: none;
 }

.reklame a {
    font-family: serifa,sans-serif;
   font-weight:bold;
}

.polarisStories .article.noVideo > .media a:before, .polarisStories .article > .media.video a:before {
    content: "";
    background: none;
}


.polarisStoryContent div.tags .tagLabel {
    border-bottom: 1px solid gray;
    font-size: 18px;
    font-weight: 700;
    line-height: 1.75;
    margin-bottom: 20px
}
.polarisStoryContent div.tags ul.tags {
    font-size: 0
}
.polarisStoryContent div.tags ul.tags li {
    display: inline-block;
    font-size: 16px;
    font-weight: 700;
    margin: 0 10px 10px 0
}
.polarisStoryContent div.tags ul.tags li a {
    background-color: #ededed;
    color: #000;
    display: inline-block;
    line-height: 1.75;
    padding: 0 10px
}
.polarisStoryContent div.tags ul.tags li a:hover {
    background-color: #e0e0e0
}

@media screen and (min-width: 1220px)  and (max-width: 1380px) {
#page {
    position: relative;
    left: 0px;
}}

#kampanje{background-color:#F4D402;}
#kampanje a span{
    color: #000;
    font-weight: 800;
}

.blue a {
    color: #fff !important
}

.polarisStories .kull .headline a:hover {
    color: #fff;
}
/*
div#sticky_skyskraper {
  position: -webkit-sticky;
}*/

.payed>.media a::after {
    content: "";
    display: block;
    background: url('http://static.polarismedia.no/skins/prod/publication/smp/gfx/pluss/pluss_overlay.png');
    background-size: cover;
    padding: 0 2px 2px 0;
    position: absolute;
    margin-right: -2px;
    width: 24px;
    height: 24px;
    top: 10px;
    right: 10px;
}

.article.payed .text:after {
    background-image: none;
}


.betalt .media a::before {
    background-color: #0073b1;
}


.outerAdLeft, .outerAdRight {
    z-index: 101;
}


/*ipad css 300317*/

/*
#viewport {
    min-width: 1200px
}
@media screen and (max-width: 1380px) {
    #viewport {
        min-width: 1024px
    }
}
@media screen and (max-width: 1219px) {
    #page {
        position: static;
        left: auto
    }
}
@media screen and (min-width: 1220px) {
    #page {
        position: relative;
        left: -90px
    }
}
@media screen and (max-width: 1220px) {
    .outerAdRight,
    .outerAdLeft {
        display: none
    }
}*/

/*ipad css 300317 end*/




/*span.t130 a{
color:#4a81c6;
}
*/

div#netboard_1Container {
    padding-bottom: 22px;
}

#content {
      padding: 0px 0 40px;

}

div#topboard {
    margin-top: 20px;
}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5667&pubId=194&cat=news&meta=classic&objId=15565578&type=article&title=Lastebil+%c3%b8dela+takvifte+-+Blindheimstunnelen+stengt+i+over+tre+timer&url=%2fnyheter%2falesundogomland%2f2017%2f11%2f07%2fLastebil-%25C3%25B8dela-takvifte-Blindheimstunnelen-stengt-i-over-tre-timer-15565578.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5667&amp;pubId=194&amp;cat=news&amp;meta=classic&amp;objId=15565578&amp;type=article&amp;title=Lastebil+%c3%b8dela+takvifte+-+Blindheimstunnelen+stengt+i+over+tre+timer&amp;url=%2fnyheter%2falesundogomland%2f2017%2f11%2f07%2fLastebil-%25C3%25B8dela-takvifte-Blindheimstunnelen-stengt-i-over-tre-timer-15565578.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="605297836253075"></div>
            <div id="viewport">
                <div id="outer">
        <div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>
<p><strong>Tips oss på 95 400 400</strong></p>

<ul>
	<li>Ring 95 400 400</li>
	<li>Send e-post til 95400400@smp.no</li>
	<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>95400400</strong></li>
</ul></div>
            <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-sunnmoersposten-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-sunnmoersposten',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-sunnmoersposten-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdTop">
                <div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="superbar">
                <div class="latestNews">
                <h5 class="smallHeader date">tirsdag 07.11 2017</h5>
        <div class="article news       ">
        <span class="time">14:52</span>
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.smp.no/ntb/utenriks/2017/11/07/Norsk-n%C3%A6ringsliv-f%C3%A5r-drahjelp-av-kronprinsparet-i-Etiopia-15565641.ece">
                            Norsk næringsliv får drahjelp av kronprinsparet i Etiopia</a>
                        </span></h3>
                <p class="storyLinks">
                    </p>
            </div>

            </div>

        </div>
</div>
            <div class="quickLinks">
                <style>
#header .quickLinks {
    background-color: #0073b1;
    border-left: 0px;
    float: right;
    position: relative;
}
</style>
<div class="quickLinks">
<div class="widget polarisMenu horizontal">
<ul id="nav" class="level1 main">
  <li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>

<li class="tipsoss">
<a target="_top" href="#" rel="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.alda.no/leseavis?35&amp;aviskode=SPO">
<span>Les eAvis</span>
</a>
</li>

</ul>
</div>
</div></div>
            </div>
            <div class="spacebar">
                <div class="branding">
                <h2><a href="http://www.smp.no/" class="logo"><span>Sunnmørsposten - smp.no</span></a></h2></div>
            <div class="navPluss">
                <div class="button buttonPlussSection">
                <a href="http://www.smp.no/pluss/"><span>Pluss</span></a></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://smp.alda.no/minside?7&aviskode=SPO">Min side</a></li>
									<li><a class="" href="http://smp.alda.no/endreprofil?6&aviskode=SPO">Min bruker</a></li>
									<li><a class="" href="http://www.smp.no/kundeservice/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab98431c7af452000004',
						timeout: 10000,varnish_expiration: 604800,pids: 301541,subscriberUser: true,shortcode: 'spo',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="navPub">
                <div class="button buttonWeather">
                <div id="yr10262933"
                     class="widget polarisWeather yr"
                     data-widget="weather@rotate"
                     data-active-class="active"
                     data-previous-class="prev"
                     data-interval="10000">

                    <div class="place js-place">

                            <div class="location">
                                    Ålesund</div>
								<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%85lesund/%C3%85lesund/" target="_top">
                            <div class="weatherData">

                                            <h5>i ettermiddag</h5> <div class="icon">
                                                    <img src="https://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Clear sky" />
                                                </div>

												<div class="temperature warm">11</div>

												</div>
                                    </a>
							<div class="credit">
                                    <a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ålesund/Ålesund/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
                                </div>
                            </div>
                    </div>
            </div>
            <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Innhold</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://www.smp.no/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="parent">
						<a target="_top" href="http://www.smp.no/pluss/">
							<span>Pluss</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.smp.no/pluss/article11459826.ece">
							<span>Konrad</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="http://live.smp.no/">
							<span>Live</span>
								</a>

					</li>
					<li class="parent current">
						<a target="_top" href="http://www.smp.no/nyheter/" class="active">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.smp.no/alesund/">
							<span>Ålesund</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/soere/">
							<span>Søre</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/indre/">
							<span>Indre</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/nordre/">
							<span>Nordre</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="http://www.smp.no/alesund/">
							<span>Ålesund</span>
								</a>

					</li>
					<li class="parent">
						<a target="_top" href="http://www.smp.no/lokalsport/">
							<span>Lokal sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.smp.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/100Sport/tag/Aalesund%20FK/">
							<span>AaFK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/100Sport/tag/H%C3%B8dd/">
							<span>Hødd</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://livesenter.no/">
							<span>Livesenter 3. divisjon</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.smp.no/">
							<span>Live toppfotball</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="http://www.smp.no/100Sport/">
							<span>Sport</span>
								</a>

					</li>
					<li class="parent">
						<a target="_top" href="http://www.smp.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://detskjerkalenderen.no">
							<span>Det skjer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kultur/litteratur/">
							<span>Litteratur</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kultur/scenekunst/">
							<span>Scenekunst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/5rette/resultater/">
							<span>5 rette</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="http://www.smp.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.smp.no/meninger/kommentar/">
							<span>Kommentar</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/meninger/kronikk/">
							<span>Kronikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/meninger/ytring/">
							<span>Ytring</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="http://www.smp.no/naeringsliv/">
							<span>Økonomi</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/tv/">
							<span>SMPTV</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/webkamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li class="godmode hidden">
						<a target="_top" href="#AtilAA">
							<span>A-Å</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://smp.alda.no/leseavis?35&aviskode=SPO">
							<span>eAvis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/eavis/sok/">
							<span>Søk i eAvisa</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary customers">
                <div class="title">
                <div class="widget polarisCode html">
	<h3 class="menuTitle">Kunder</h3></div>
	</div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.smp.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kundeservice/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kundeservice/abonnement/">
							<span>Abonnement</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kundeservice/privatannonse/">
							<span>Privatannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kundeservice/bedriftsannonse/">
							<span>Bedriftsannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/kundeservice/">
							<span>Kontakt oss</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="title">
                <div class="widget polarisCode html">
	<h3 class="menuTitle">Personalia</h3></div>
	</div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.smp.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/mittsmp/">
							<span>Send hilsen</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/dodsannonser/">
							<span>Dødsannonser</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="title">
                <h3 class="menuTitle">Nyttig</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.smp.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://smp.nordvestguiden.no">
							<span>Nordvestguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://smp.nordvestjobb.no">
							<span>NordvestJobb</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.smp.no">
							<span>Annonsetorget</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/bruktbil/">
							<span>Bruktbil på Sunnmøre</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/transport/">
							<span>Transport</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="tertiary tipForm" id="tipForm">
                <div class="title">
                <h3 class="menuTitle">Send oss ditt nyhetstips</h3></div>
            <div class="content">
                <div class="widget polarisForm default">

		<div class="formContainer">
			<form id="form_10292065" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.smp.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="10292065"/>
					<input type="hidden" name="sectionId" value="5667"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>

					<label class="text  ">
									<span class="labelText">Navn (valgfritt)</span>
									<input type="text" name="navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text  ">
									<span class="labelText">E-post eller telefon (valgfritt)</span>
									<input type="text" name="kontaktinfo" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse oss om?</span>
									<textarea rows="" cols="" name="tiptext"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_10292065" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            </div>
            <div>
                <div class="widget polarisCode html">
	<style>
#sosmenu{

  display:block;
  position: absolute;
  bottom: 0;
  z-index: -1;
  width:100%;
  padding-bottom:20px;
 
}

    .login-icon{
        display:inline-block;
        font-size: 25px;
        line-height: 70px;
        background-color:#0073B1;
        color:white;
        width: 74px;
        height: 74px;
        text-align: center;
        vertical-align: center;
        margin-right:24px;
        margin-top:22px;
    }
    
    .nyhetsbrev span{
      font-family: 'Open Sans', sans-serif;
      margin-left:5px;
    }
    
    .nyhetsbrev{
      width:548px;
    }
    .flyt{
    float:left;
    }

.megamenu{
  height:948px;
 
}

</style>

<div id="sosmenu" class="sections">
      <div class="flyt">
        <a href="https://www.facebook.com/sunnmorsposten" target="_blank">
          <i class="fa fa-facebook login-icon"></i></a>
      </div>
      <div class="flyt">
        <a href="http://twitter.com/smpno" target="_blank">
          <i class="fa fa-twitter login-icon"></i></a>
      </div>
      <div class="flyt">
        <a href="https://instagram.com/sunnmoersposten" target="_blank">
          <i class="fa fa-instagram login-icon"></i></a>
      </div>
      <div class="flyt">
        <a href="http://interaktiv.smp.no/snap.html" target="_blank">
          <i class="fa fa-snapchat login-icon"></i></a>
      </div>
      <div class="flyt">
        <a href="http://interaktiv.smp.no/2016/nyhetsbrev/skjema.html" target="_blank">
          <i class="fa fa-envelope nyhetsbrev login-icon"> <span>Meld deg på gratis nyhetsbrev her</span></i></a>
      </div>

    </div></div>
	</div>
            <div class="widget polarisMenu horizontal allContent">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.smp.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li class="col  parent">
						<a target="_top" href="#column">
							<span>#column</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#A">
							<span>A</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.smp.no/">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/100Sport/alpinsport/">
							<span>Alpint</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#B">
							<span>B</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.smp.no/forbruker/bilogtrafikk/">
							<span>Bil og trafikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/bolig/">
							<span>bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/bildeserier/">
							<span>Bildeserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.smp.no/bruktbil/">
							<span>Bruktbil </span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="#C">
							<span>C</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#D">
							<span>D</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#E">
							<span>E</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#F">
							<span>F</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#G">
							<span>G</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#H">
							<span>H</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#I">
							<span>I</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#J">
							<span>J</span>
								</a>

					</li>
					</ul></li>
						<li class="col  parent">
						<a target="_top" href="#column">
							<span>#column</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#T">
							<span>T</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.smp.no/ntb/tema/">
							<span>Tema</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="#K">
							<span>K</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#L">
							<span>L</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#M">
							<span>M</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#N">
							<span>N</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#O">
							<span>O</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#P">
							<span>P</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Q">
							<span>Q</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#R">
							<span>R</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#S">
							<span>S</span>
								</a>

					</li>
					</ul></li>
						<li class="col  parent">
						<a target="_top" href="#column">
							<span>#column</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#U">
							<span>U</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="#V">
							<span>V</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#W">
							<span>W</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#X">
							<span>X</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Y">
							<span>Y</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Z">
							<span>Z</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Æ">
							<span>Æ</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Ø">
							<span>Ø</span>
								</a>

					</li>
					<li>
						<a target="_top" href="#Å">
							<span>Å</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>

	</div>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="gridRow x10 newsflash"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    </div>
                                            </div>
                                    <div class="articleWrap">
                <figure class="media image full default   ">
    <img   src="http://www.smp.no/incoming/article15566886.ece/ln4a5j/ALTERNATES/w980-default/blindheimstunnelen" alt="(Foto: Smp-tipser)" title="(Foto: Smp-tipser)"/>
                <p class="caption">
                    <span class="photographer">Foto: Smp-tipser</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Lastebil ødela takvifte - Blindheimstunnelen stengt i over tre timer</span>
							</h1>
					<div class="lead">
							Lastebil med kran rev løs ei takvifte i Blindheimstunnelen.</div>
					<div class="articleMeta">
                <span class="sectionTitle">Ålesund og omland</span>
				<div class="articleAuthors">
                <div class="profile"> 
								<div class="profileImage">
												<a href="mailto:line.helgesen@smp.no">
														<img src="http://www.smp.no/incoming/article6549699.ece/ALTERNATES/w80-square/line.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.helgesen@smp.no"><span class="firstName">Line</span><span class="surName">Helgesen</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 92642132</li>
										</ul>                 
							</div> 
						<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:em@smp.no">
														<img src="http://www.smp.no/incoming/article6795633.ece/ALTERNATES/w80-square/eirik%20meling.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:em@smp.no"><span class="firstName">Eirik</span><span class="surName">Meling</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 92240160</li>
										</ul>                 
							</div> 
						</div>
            <div class="dateline">
						<time class="published" datetime="2017-11-07 11:56"><span class="label">Publisert:</span> 
							07.11 2017 11:56</time>
						<time class="modified" datetime="2017-11-07 03:08"><span class="label">Sist oppdatert:</span> 
							07.11 2017 15:08</time>
					</div>
				</div>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="body"><p><strong>Oppdatering 15.00: Tunnelen er åpnet igjen, melder NRK Trafikk. </strong></p><p>Blindheimstunnelen var stengt i over tre timer tirsdag, etter at en lastebil med kran rev løs ei takvifte. </p><p>Når det gikk så vidt lang tid, skyldtes det at entreprenøren - i tillegg til å gå over vifta som ble påkjørt, også måtte sjekke om sammenstøtet hadde resultert i flere skader, fikk Sunnmørsposten opplyst hos Statens vegvesen litt før klokka 14.30. </p><p>Møre og Romsdal politidistrikt meldte om hendelsen klokka 11.48, mens Statens vegvesen varsla om stengt veg klokka 11.39 og skrev  at vegen ville bli stengt inntil videre.</p><p>Etter hendelsen fikk Sunnmørsposten tips om kø på stedet, men etter hvert ble det skilta omkjøring om Blindheim og Myrabakken.</p></div><div class="widget polarisStoryContent article articleTags" >
		</div>
		<div class="recommendedArticles">
    <div class="cxenseRecsHeader">
        <h5 class="headlineRecs">Mer å lese på Sunnmørsposten:</h5>
    </div>
    <div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div><div cxp-promote="contextual_more" class="show-comments" style="cursor:pointer;text-align: center;margin-top:-20px;"><a class="expand inner" style="display: inline-block;line-height: 48px;height: 48px;padding: 0 16px;color: #fff;background-color: #0073b1;box-shadow: 0 0 3px rgba(0,0,0,.15);font-size: 14px;font-weight: 700;text-transform: uppercase;margin-top:1rem;margin-bottom:1rem;">Vis flere saker</a></div><div class="widget polarisCode html">
	<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div></div>
	<div class="widget polarisCode html">
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a87c6e6f4d1e98" async="async"></script>
<div class="mistralAddThis">
<div class="addthis_sharing_toolbox"></div>
</div></div>
	<div>
                <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="header">
   <h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div></div>
                                            </div>
                                    <div class="gridRow x10 masterTheme"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <h2 class="sectionHeader"><span>Forsiden nå:</span></h2><div class="gridRow x10 master"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="widget polarisStories default">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.smp.no/naeringsliv/2017/11/07/Ulstein-med-ny-kontrakt-p%C3%A5-ekspedisjonsskip-15566162.ece">
                    <img src="http://www.smp.no/incoming/article15566661.ece/kprcu/ALTERNATES/w980-free/ulstein%20verft.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Ny kontrakt på ekspedisjonsskip:</h4>
                <h3 class="headline">
                        <span class="t80"><a href="http://www.smp.no/naeringsliv/2017/11/07/Ulstein-med-ny-kontrakt-p%C3%A5-ekspedisjonsskip-15566162.ece">
                            Ulstein feira skipskontrakt</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.smp.no/naeringsliv/2017/11/07/Ulstein-med-ny-kontrakt-p%C3%A5-ekspedisjonsskip-15566162.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    <div class="gridRow x10 masterTheme"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow x10 master"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="widget polarisStories default">
    <div class="article news default  egghvit padded20 storyTheme   payed">
        <figure class="media image full top ">
                    <a href="http://www.smp.no/pluss/2017/11/07/S%C3%B8ker-brannkonstabel-i-to-prosent-stilling-15566499.ece">
                    <img src="http://www.smp.no/incoming/article15565882.ece/kopf8w/ALTERNATES/w980-wide/brannkonstabel.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Søkjer brannkonstabel - i to prosent stilling: </h4>
                <h3 class="headline">
                        <span class="t50"><a href="http://www.smp.no/pluss/2017/11/07/S%C3%B8ker-brannkonstabel-i-to-prosent-stilling-15566499.ece">
                            Brannsjefen: - Blir del av eit strålande team, ein fantastisk kjekk brannsjef inklusive. </a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.smp.no/pluss/2017/11/07/S%C3%B8ker-brannkonstabel-i-to-prosent-stilling-15566499.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[];var documentReferrer=document.referrer;documentReferrer.indexOf("facebook")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"facebook"}]),documentReferrer.indexOf("sol")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"sol"}]),documentReferrer.indexOf("startsiden")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"startsiden"}]),documentReferrer.indexOf("google")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"google"}]),documentReferrer.indexOf("t.co")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"twitter"}]);</script><div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div><script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/nugg-ad.js"></script><div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a title="Avisnavn" href="http://www.smp.no/">Avisnavn</a></h3>

<p>
	<span class="role">Ansvarlig redaktør</span>
	<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>

<p>
	<span class="role">Nyhetsredaktør</span>
	<a href="mailto:sindre.halkjelsvik@smp.no">Sindre Halkjelsvik</a>
</p>


<p>
	<span class="role">Kultur&reportasjeredaktør</span>
	<a href="mailto:kristin.knudsen@smp.no">Kristin Knudsen</a>
</p>

<p>
	<span class="role">Samfunnsredaktør</span>
	<a href="mailto:jan.erik.rosvik@smp.no">Jan Erik Røsvik</a>
</p></div>
            <div class="footerContact footerBlock">
                <div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
    <a rel="#tipsoss"><span>Tips oss!</span></a>
</div><p>
	<span class="role">SMS/MMS</span>
	95 400 400
</p>

<p>
	<span class="role">E-post</span>
	<a href="mailto:95400400@smp.no">95400400@smp.no</a>
</p>

<p>
	<span class="role">Kundesenter</span>
	70 12 00 00
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="http://smp.no/kundeservice" class="kundesenter">Kundeservice</a>

<ul class="channels">
	<li class="email"><a href="mailto:abonnement@smp.no"><span class="icon">E-post</span>abonnement@smp.no</a></li>
	<li class="facebook"><a href="http://www.facebook.com/pages/smpno/241422063738?fref=ts"><span class="icon">Facebook</span>facebook.com/sunnmorsposten</a></li>
	<li class="twitter"><a href="https://twitter.com/smpno"><span class="icon">Twitter</span>twitter.com/smpno</a></li>
	<li class="rss"><a href="http://www.smp.no/?widgetName=polarisFeeds&widgetId=6485103&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul></div>
            <div class="disclaimer">
                <p>Sunnmørsposten arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Sunnmørsposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2015 © Nyheter fra Sunnmørsposten - Nordvestlandets største avis</a>. </p></div>
            </div>
            <div>
                <!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222304501162645932']);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --><div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['setSiteId', "9222304501162645933"]);
cX.callQueue.push(['setEventAttributes', {
	origin: "nvl-smp",
	persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);

//requireReady([], function(){

document.addEventListener("DOMContentLoaded", function (e) {

	if(document.documentElement.className.match("section_ece_frontpage")) {

		(function() {

			function cxLogError(e) {
				var errorMessage = e.message.substring(0,30);
				console.log(e);
				cX.callQueue.push(['sendEvent', 'error', {
					BDP_Error: errorMessage
				}]);
			}

			try {

				function cx_recordInview(t, s) {
					if (t.inview !== null && !t.inview) {
						var coords = t.getBoundingClientRect();

						var objWidth = coords.right-coords.left;
						var objHeight = coords.bottom-coords.top;

						if (objHeight < window.innerHeight*0.8) {
							var objArea = objWidth*objHeight;
							var objVisibleArea = objArea;
						} else {
							var objArea = objWidth*window.innerHeight;
							var objVisibleArea = objWidth*objHeight;
						}

						var scrapeBottom, scrapeTop, scrapeLeft, scrapeRight;
						if (coords.bottom < window.innerHeight) { scrapeBottom = 0; } else { scrapeBottom = coords.bottom-window.innerHeight; }
						if (coords.top > 0) { scrapeTop = 0; } else { scrapeTop = coords.top*(-1); }

						// scrape top
						objVisibleArea = objVisibleArea - (objWidth*scrapeTop);
						// scrape bottom
						objVisibleArea = objVisibleArea - (objWidth*scrapeBottom);

						var visibleRatio = objVisibleArea/objArea;

						if (visibleRatio > 0.7) {
							t.inview = true;
							var e = { front_inview : s };
							var placement = cx_getMasterPlacement(t);
							var articles = t.getElementsByClassName("polarisStories").length;
							e["front_inview_placement"] = placement.toString();
							e["front_inview_articles"] = articles.toString();
							cX.callQueue.push(['sendEvent', 'measure', e]);
						}
					}
				}

				function cx_getMasterPlacement(t) {
					var mastersTmp = document.getElementsByClassName("master");
					var masters = [];
					for(var i=0;i<mastersTmp.length;i++) {
						masters.push(mastersTmp[i]);
					}
					if(masters.indexOf(t) > -1) {
						return masters.indexOf(t);
					}
				}

				function cx_debounce(fn, wait) {
					var t;
					return function (event) {
						clearTimeout(t);
						t = setTimeout(fn, wait);
					};
				}

				var masters = document.getElementsByClassName("master");

				for(var i=0;i<masters.length;i++) {
					cx_recordInview(masters[i], "baseline_test");
				}

				document.addEventListener("scroll", cx_debounce(function (e) {
					for(var i=0;i<masters.length;i++) {
						cx_recordInview(masters[i], "baseline_test");
					}
				}, 100), false);

				var links = document.getElementById("content").getElementsByTagName('a');
				for(var i=0;i<links.length;i++) {
					if(links[i].href.match("^http")) {
						links[i].addEventListener("mousedown", function(e) {
							var target = e.target || e.srcElement;
							while(!target.className.match(" master") && target.tagName !== "BODY") {
								target = target.parentElement;
							}
							var placement, articles;
							if(target.className.match(" master")) {
								placement = cx_getMasterPlacement(target);
								articles = target.getElementsByClassName("polarisStories").length;
							} else {
								// do nothing, user did not click on a master
							}

							if(this.href.match("cx_front")) {
								// do nothing
							} else if (this.href.match("\\?")) {
								this.href = this.href + "&cx_front_click=baseline_test&cx_front_click_place=" + placement.toString() + "&cx_front_click_articles=" + articles.toString();
							} else {
								this.href = this.href + "?cx_front_click=baseline_test&cx_front_click_place=" + placement.toString() + "&cx_front_click_articles=" + articles.toString();
							}
						}, false);
					}
				}

				return this;

			} catch (e) {
				cxLogError(e);
			}

		})();

	} else {
		// do nothing
	}

}, false);

//});

</script></div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><script type="text/javascript">

(function() {

    document.addEventListener("DOMContentLoaded", function(e) {
        var target = cxp_docCookies.getItem("cxp_clicked_source");
        var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
        var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));

        if (target) {
            if ((window.location.host + window.location.pathname) === target) {
                var scrolling = window.setInterval(function() {
                    if (story) {
                        window.scrollBy(0, (story.getBoundingClientRect().top)-position);
                        window.clearInterval(scrolling);
                        cxp_docCookies.removeItem("cxp_clicked", "/");
                        cxp_docCookies.removeItem("cxp_clicked_source", "/");
                        cxp_docCookies.removeItem("cxp_clicked_position", "/");
                    }
                    story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
                }, 500);
            }
        }
    });

})();

</script><div id="cxp_storyTemplate" class="hidden">
	<!--%

	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";

		var percent;
		switch(imageCrop) {
			case "free":
				percent = 60;
			break;
			case "default":
				percent = 50;
			break;
			case "square":
				percent = 100;
			break;
			case "wide":
				percent = 40;
			break;
		}

		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
		  <figure tmp:class="media image {{imageClass}}">
		  	<!--% if(categoryClass.match("storyTheme")) { %-->
		  		<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
		  	<!--% } %-->
	    	<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	      		<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
	    	</a>
		  </figure>
		  <div tmp:class="inner ">
		    <div tmp:class="text">
		      <!--% if(showKicker) { %-->
		      <h4 tmp:class="kicker">
				{{customKickerText}}
				</h4>
		      <!--% } %-->
		      <h3 tmp:class="headline">
		        <span tmp:class="{{titleSize}}">
		        <a tmp:href="{{url}}">
		          {{title}}
		        </a>
		      </span>
		      </h3>
		      <!--% if(showLead) { %-->
		      <p tmp:class="lead">{{leadText}}</p>
		      <!--% } %-->
		    </div>
		  </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222304501162645933']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'nvl-smp',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="http://static-bigdata.s3-website-eu-west-1.amazonaws.com/cxPersonalization_v6.1.js"></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222304501162645933",
				widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
				template: "cxp_storyTemplate",
				containerId: "contextual",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222304501162645933",
				widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
				template: "cxp_storyTemplate",
				containerId: "contextual_more",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			{
				siteId: "9222304501162645933",
				//widgetId: "9a9db972bb3607c32230dcd7f096d3176fb561f1", // Leses nå
				widgetId: "b10dcf8d274f371e500d6ebf1022bb69eb87465a", // optimizing experiment with Cxense
				template: "cxp_storyTemplate",
				containerId: "readingnow",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "large",
				forceTitleSize: "t80", // endret fra t130 260417 
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222304501162645933",
				widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
				template: "cxp_storyTemplate",
				containerId: "contextual",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222304501162645933",
				widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
				template: "cxp_storyTemplate",
				containerId: "contextual_more",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	}
} else { //frontpage
	if (document.documentElement.classList.contains("section_ece_frontpage")) {
		cxpConfig = [
		{
				siteId: "9222304501162645933",
				widgetId: "151c8bc7f10c5fee4c17f3aeaaea49c293b39162",
				template: "cxp_storyTemplate",
				containerId: "front",
				mediagroup: "nvl",
				mediasite: "smp",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

		}];
	} else {
		cxpConfig = [];
	}
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	for (var i=0; i < cxpConfig.length; i++) {
		var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
		var waitFor;
		if (waitForIndex > -1) {
			waitFor = cxpConfig[waitForIndex]["containerId"];
		} else {
			waitFor = null;
		}
		cxpObjects.push(new cxp(cxpConfig[i], waitFor));
	}
	if (cxpObjects.length > 0) {
		cxpObjects[0].run();
	}
});

</script></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/smp/forsiden",
				"url": "http://www.smp.no/nyheter/alesundogomland/2017/11/07/Lastebil-%C3%B8dela-takvifte-Blindheimstunnelen-stengt-i-over-tre-timer-15565578.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://polaris.tns-cs.net/j0=,,,;+,cp=polaris/smp/forsiden+url=http://www.smp.no/nyheter/alesundogomland/2017/11/07/Lastebil-%C3%B8dela-takvifte-Blindheimstunnelen-stengt-i-over-tre-timer-15565578.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'smp.no',
						
						clientId: 'polaris-nvl',
						contentId: '15565578',
						contentType: 'article',
						category: 'nyheter > alesundogomland',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222304501162645933']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 30));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15565578',
												category: 'Ålesund og omland',
												paid: 'false',
												newspaper_shortcode: 'spo',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-35932862-1']);
					
						_gaq.push(['_setDomainName', '.smp.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	