<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="smp">
<title>Gjeninnfører juleberedskap på ferje -smp.no/nyheter – Nyheter fra Ålesund, Sunnmøre og Nordvestlandet.</title>
<meta name="description" content="Hareid- Sulesund får tilbake beredskapen i jule- og nyttårshelga." />
<meta name="keywords" content="ferje,Søre Sunnmøre tingrett,Helse Møre og Romsdal" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/smp/css/smp.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/smp/css/shame.smp.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/smp/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/smp/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0173b1"/>
<link rel="pingback" href="http://www.smp.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Gjeninnfører juleberedskap på ferje"/>
<meta name="cXenseParse:recs:articleid" content="13966988"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:nvl-smp-access" content="free"/>
<meta name="cXenseParse:nvl-smp-importance" content="0"/>
<meta name="cXenseParse:nvl-smp-tag" content="ferje"/>
<meta name="cXenseParse:nvl-smp-tag" content="Søre Sunnmøre tingrett"/>
<meta name="cXenseParse:nvl-smp-tag" content="Helse Møre og Romsdal"/>
<!--[if lt IE 9]>
<script src="http://www.smp.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.smp.no/resources/min-js/',
publicationUrl: 'http://www.smp.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 194, secId: 5647, artId: 13966988
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://www.smp.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/lazyload.min.js?asdf"></script>
<meta property="fb:app_id" content="605297836253075"/>
<style>
#tipForm{
max-width:379px;
}
#header .tipForm textarea{
height:265px;
}
</style>
<script>
(function(f,b){
var c;
f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
f._hjSettings={hjid:14937, hjsv:3};
c=b.createElement("script");c.async=1;
c.src="//static.hotjar.com/c/hotjar-14937.js?sv=3";
b.getElementsByTagName("head")[0].appendChild(c); })(window,document);
</script>
<meta name="google-site-verification" content="VmkLLa3EESk3X2oDZ-8lkgbpbMOsHLgSaufyq0-Qwl0" />
<meta name="google-site-verification" content="PGfxAthnPbX5lg5EdfSZrz-ND0fSsfJ-OH2GV1ElujE" />
<style>
#header h4.kicker {
display: none !important;
}
a.readMore, a.section {
text-transform: none;
}
.polarisStories .storyLinks {
display: none;
}
.polarisStories .storyLinks {
font-weight: bold;
display: none;
}
.masterTheme .sectionHeader {
text-transform: none; }
.polarisStories .kicker {
text-transform: none;
}
.reklame a {
font-family: serifa,sans-serif;
font-weight:bold;
}
.polarisStories .article.noVideo > .media a:before, .polarisStories .article > .media.video a:before {
content: "";
background: none;
}
.polarisStoryContent div.tags .tagLabel {
border-bottom: 1px solid gray;
font-size: 18px;
font-weight: 700;
line-height: 1.75;
margin-bottom: 20px
}
.polarisStoryContent div.tags ul.tags {
font-size: 0
}
.polarisStoryContent div.tags ul.tags li {
display: inline-block;
font-size: 16px;
font-weight: 700;
margin: 0 10px 10px 0
}
.polarisStoryContent div.tags ul.tags li a {
background-color: #ededed;
color: #000;
display: inline-block;
line-height: 1.75;
padding: 0 10px
}
.polarisStoryContent div.tags ul.tags li a:hover {
background-color: #e0e0e0
}
@media screen and (min-width: 1220px) and (max-width: 1380px) {
#page {
position: relative;
left: 0px;
}}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
.blue a {
color: #fff !important
}
.polarisStories .kull .headline a:hover {
color: #fff;
}
/*
div#sticky_skyskraper {
position: -webkit-sticky;
}*/
.payed>.media a::after {
content: "";
display: block;
background: url('http://static.polarismedia.no/skins/prod/publication/smp/gfx/pluss/pluss_overlay.png');
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 24px;
height: 24px;
top: 10px;
right: 10px;
}
.article.payed .text:after {
background-image: none;
}
.betalt .media a::before {
background-color: #0073b1;
}
</style>
<meta property="fb:app_id" content="605297836253075"/>
<meta property="og:image" content="http://www.smp.no/incoming/article10586286.ece/ptia9h/BINARY/w980/ferje.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gjeninnfører juleberedskap på ferje"/>
<meta property="og:url" content="http://www.smp.no/nyheter/2016/12/22/Gjeninnf%C3%B8rer-juleberedskap-p%C3%A5-ferje-13966988.ece"/>
<meta property="og:site_name" content="smp.no"/>
<meta property="article:published_time" content="2016-12-22T11:17:22+01:00"/>
<meta property="article:modified_time" content="2016-12-22T11:29:52+01:00"/>
<meta name="author" property="article:author" content="Svein Aam"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5647&pubId=194&cat=news&meta=classic&objId=13966988&type=article&title=Gjeninnf%c3%b8rer+juleberedskap+p%c3%a5+ferje&url=http%3a%2f%2fwww.smp.no%2fnyheter%2f2016%2f12%2f22%2fGjeninnf%25C3%25B8rer-juleberedskap-p%25C3%25A5-ferje-13966988.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5647&amp;pubId=194&amp;cat=news&amp;meta=classic&amp;objId=13966988&amp;type=article&amp;title=Gjeninnf%c3%b8rer+juleberedskap+p%c3%a5+ferje&amp;url=http%3a%2f%2fwww.smp.no%2fnyheter%2f2016%2f12%2f22%2fGjeninnf%25C3%25B8rer-juleberedskap-p%25C3%25A5-ferje-13966988.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="605297836253075"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 95 400 400</strong></p>
<ul>
<li>Ring 95 400 400</li>
<li>Send e-post til 95400400@smp.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>95400400</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250132|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250132|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250132|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">15:34</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2016/12/22/Brann-i-%C3%85lesund-13969495.ece">
Brann i Ålesund
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<style>
#header .quickLinks {
background-color: #0073b1;
border-left: 0px;
float: right;
position: relative;
}
</style>
<div class="quickLinks">
<div class="widget polarisMenu horizontal">
<ul id="nav" class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#" rel="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.alda.no/leseavis?35&amp;aviskode=SPO">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.smp.no/" class="logo"><span>Sunnmørsposten - smp.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.smp.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://smp.alda.no/minside?7&aviskode=SPO">Min side</a></li>
<li><a class="" href="http://smp.alda.no/endreprofil?6&aviskode=SPO">Min bruker</a></li>
<li><a class="" href="http://www.smp.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab98431c7af452000004',
timeout: 8000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.smp.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10262933"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ålesund
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%85lesund/%C3%85lesund/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03n.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ålesund/Ålesund/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på smp.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.smp.no/">
<span>frontpage</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/pluss/">
<span>Pluss</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/pluss/article11459826.ece">
<span>Konrad</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://live.smp.no/">
<span>Live</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.smp.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/alesund/">
<span>Ålesund</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/soere/">
<span>Søre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/indre/">
<span>Indre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/nordre/">
<span>Nordre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/alesund/">
<span>Ålesund</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/lokalsport/">
<span>Lokal sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/tag/?tag=sport:football:team:Aalesunds_FK&teamId=115">
<span>AaFK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/tag/?tag=sport:football:team:H%C3%B8dd&teamId=120">
<span>Hødd</span>
</a>
</li>
<li>
<a target="_top" href="http://livesenter.no/">
<span>Livesenter 3. divisjon</span>
</a>
</li>
<li>
<a target="_top" href="http://live.smp.no/">
<span>Live toppfotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.smp.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://detskjerkalenderen.no">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/litteratur/">
<span>Litteratur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kultur/scenekunst/">
<span>Scenekunst</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/5rette/resultater/">
<span>5 rette</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="http://www.smp.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.smp.no/meninger/kommentar/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/kronikk/">
<span>Kronikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/meninger/ytring/">
<span>Ytring</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.smp.no/naeringsliv/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/tv/">
<span>SMPTV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="godmode hidden">
<a target="_top" href="#AtilAA">
<span>A-Å</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.alda.no/leseavis?35&aviskode=SPO">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/eavis/sok/">
<span>Søk i eAvisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Kunder</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/kundeservice/">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/mittsmp/">
<span>Send hilsen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.nordvestguiden.no">
<span>Nordvestguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://smp.nordvestjobb.no">
<span>NordvestJobb</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.smp.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bruktbil/">
<span>Bruktbil på Sunnmøre</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/transport/">
<span>Transport</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" id="tipForm">
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10292065" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.smp.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10292065"/>
<input type="hidden" name="sectionId" value="5647"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10292065" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div >
<div class="widget polarisCode html">
<style>
#sosmenu{
display:block;
position: absolute;
bottom: 0;
z-index: -1;
width:100%;
padding-bottom:20px;
}
.login-icon{
display:inline-block;
font-size: 25px;
line-height: 70px;
background-color:#0073B1;
color:white;
width: 74px;
height: 74px;
text-align: center;
vertical-align: center;
margin-right:24px;
margin-top:22px;
}
.nyhetsbrev span{
font-family: 'Open Sans', sans-serif;
margin-left:5px;
}
.nyhetsbrev{
width:548px;
}
.flyt{
float:left;
}
.megamenu{
height:918px
}
</style>
<div id="sosmenu" class="sections">
<div class="flyt">
<a href="https://www.facebook.com/sunnmorsposten" target="_blank">
<i class="fa fa-facebook login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://twitter.com/smpno" target="_blank">
<i class="fa fa-twitter login-icon"></i></a>
</div>
<div class="flyt">
<a href="https://instagram.com/sunnmoersposten" target="_blank">
<i class="fa fa-instagram login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://interaktiv.smp.no/snap.html" target="_blank">
<i class="fa fa-snapchat login-icon"></i></a>
</div>
<div class="flyt">
<a href="http://interaktiv.smp.no/2016/nyhetsbrev/skjema.html" target="_blank">
<i class="fa fa-envelope nyhetsbrev login-icon"> <span>Meld deg på gratis nyhetsbrev her</span></i></a>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.smp.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/100Sport/alpinsport/">
<span>Alpint</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/forbruker/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/forbruker/bolig/">
<span>Bolig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.smp.no/bruktbil/">
<span>Bruktbil </span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#C">
<span>C</span>
</a>
</li>
<li>
<a target="_top" href="#D">
<span>D</span>
</a>
</li>
<li>
<a target="_top" href="#E">
<span>E</span>
</a>
</li>
<li>
<a target="_top" href="#F">
<span>F</span>
</a>
</li>
<li>
<a target="_top" href="#G">
<span>G</span>
</a>
</li>
<li>
<a target="_top" href="#H">
<span>H</span>
</a>
</li>
<li>
<a target="_top" href="#I">
<span>I</span>
</a>
</li>
<li>
<a target="_top" href="#J">
<span>J</span>
</a>
</li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/ntb/tema/">
<span>Tema</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#K">
<span>K</span>
</a>
</li>
<li>
<a target="_top" href="#L">
<span>L</span>
</a>
</li>
<li>
<a target="_top" href="#M">
<span>M</span>
</a>
</li>
<li>
<a target="_top" href="#N">
<span>N</span>
</a>
</li>
<li>
<a target="_top" href="#O">
<span>O</span>
</a>
</li>
<li>
<a target="_top" href="#P">
<span>P</span>
</a>
</li>
<li>
<a target="_top" href="#Q">
<span>Q</span>
</a>
</li>
<li>
<a target="_top" href="#R">
<span>R</span>
</a>
</li>
<li>
<a target="_top" href="#S">
<span>S</span>
</a>
</li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.smp.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#V">
<span>V</span>
</a>
</li>
<li>
<a target="_top" href="#W">
<span>W</span>
</a>
</li>
<li>
<a target="_top" href="#X">
<span>X</span>
</a>
</li>
<li>
<a target="_top" href="#Y">
<span>Y</span>
</a>
</li>
<li>
<a target="_top" href="#Z">
<span>Z</span>
</a>
</li>
<li>
<a target="_top" href="#Æ">
<span>Æ</span>
</a>
</li>
<li>
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
</li>
<li>
<a target="_top" href="#Å">
<span>Å</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250136|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250136|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250136|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.smp.no/">Forsiden</a>
<h1 class="title">
<span class="t100">
Gjeninnfører juleberedskap på ferje
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.smp.no/incoming/article10586286.ece/ptia9h/ALTERNATES/w980-default/ferje.jpg" alt="Beredskap Ferjesambandet Hareid- Sulesund får beredskapsferje i jule- og nyttårshelga.
(Foto: Marius Rosbach)" title="Beredskap Ferjesambandet Hareid- Sulesund får beredskapsferje i jule- og nyttårshelga.
(Foto: Marius Rosbach)"/>
<p class="caption">
<span class="imageKicker">Beredskap</span>
Ferjesambandet Hareid- Sulesund får beredskapsferje i jule- og nyttårshelga.
<span class="photographer">Foto: Marius Rosbach</span>
</p>
</figure>
<h3 class="kicker">Ferjeberedskap</h3>
<h1 class="title">
<span class="t100">
Gjeninnfører juleberedskap på ferje
</span>
</h1>
<div class="lead">
Hareid- Sulesund får tilbake beredskapen i jule- og nyttårshelga.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:sa@smp.no">
<img src="http://www.smp.no/incoming/article6625599.ece/ALTERNATES/w80-square/sveinaam.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:sa@smp.no"><span class="firstName">Svein</span><span class="surName">Aam</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 902 01 232</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-22 11:17"><span class="label">Publisert:</span> 22.12 2016 11:17
</time>
<time class="modified" datetime="2016-12-22 11:29"><span class="label">Sist oppdatert:</span> 22.12 2016 11:29
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Dei siste åra har det ikkje vore bemanning på ferjene over Hareid- Sulesund i dei periodane ruta har vore innstilt. Dette har skapt uro for ambulanseberedskapen på heile Søre Sunnmøre, sidan det heller ikkje har vore kvelds- og nattberedskap på Festøya-Solavågen julafta til  1. juledag, og nyttårsafta til 1. nyttårsdag.</p><p>– I år har vi inngått avtale med Helseforetaket og ferjeselskapet om at ambulansene kan bruke ei av ferjene på Hareid- Sulesund ved behov, seier seksjonssleiar Victor Størdal i Statens Vegvesen Region Midt.</p><p>Det er også kvelds/nattberedberedskap mellom Magerholm - Sykkylven i samband med jule- og nyttårsrutene.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Tagger:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.smp.no/tema/Ferje/">
<span>ferje</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tema/S%C3%B8re_Sunnm%C3%B8re_tingrett/">
<span>Søre Sunnmøre tingrett</span>
</a>
</li>
<li class="tag">
<a href="http://www.smp.no/tema/helse_m%C3%B8re_og_romsdal/">
<span>Helse Møre og Romsdal</span>
</a>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Sunnmørsposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a87c6e6f4d1e98" async="async"></script>
<div class="mistralAddThis">
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisCode html">
<p><i>Sunnmørsposten ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg. Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil</i></p>
</div>
<div id="art_5647" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.smp.no/nyheter/article13966988.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a87c6e6f4d1e98" async="async"></script>
<div class="mistralAddThis">
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisMarketing placement adtech jalla">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250183|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250183|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250183|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004793|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004793|0|170|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004793|0|170|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 masterTheme"
>
<div class="gridUnit span10 textSize10">
<h2 class="sectionHeader"><span>Forsiden nå:</span></h2>
<div class="gridRow x10 master"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2016/12/22/Brann-i-%C3%85lesund-13969495.ece">
<img src="http://www.smp.no/incoming/article13969707.ece/v1s116/ALTERNATES/w980-wide/FullSizeRender%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Brann i leilighet:
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.smp.no/nyheter/2016/12/22/Brann-i-%C3%85lesund-13969495.ece">
Brannvesenet har kontroll
</a>
</span>
</h3>
<p class="lead">Det brenner i en leilighet i Ålesund.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2016/12/22/Brann-i-%C3%85lesund-13969495.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 masterTheme"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 master"
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13968655.ece">
<img src="http://www.smp.no/incoming/article5139393.ece/2eyw5y/ALTERNATES/w580-default/Hurtigruteskipet%20MS%20Kong%20Harald" alt="" title="Hurtigruteskipet MS Kong Harald" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Det blir dårlig julevær - særlig 2. juledag:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13968655.ece">
Hurtigruten kansellerer avganger
</a>
</span>
</h3>
<p class="lead">På grunn av dårlig vær mellom Trondheim og Bergen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2016/12/22/Hurtigruten-kansellerer-avganger-13968655.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2016/12/22/Politiet-fant-17-kilo-hasj-i-fritidsbolig-13968242.ece">
<img src="http://www.smp.no/incoming/article11966309.ece/7osk29/ALTERNATES/w380-square/high_sz8182ff.jpg" alt="" title="Den narkodømte mannen hevder at han trodde det var alkohol han hentet ut av lastebilen – ikke marihuana. Illustrasjonsfoto: Reuters / NTB scanpix" />
</a>
</figure>
<div class="inner svart padded20">
<div class="text">
<h4 class="kicker">
Storbeslag av 17 kilo hasj i Ålesund:
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.smp.no/nyheter/2016/12/22/Politiet-fant-17-kilo-hasj-i-fritidsbolig-13968242.ece">
Mistenker omfattende narko-produksjon
</a>
</span>
</h3>
<p class="lead">En 44 år gammel mann bosatt i Ålesund er siktet i en omfattende narkotikasak.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2016/12/22/Politiet-fant-17-kilo-hasj-i-fritidsbolig-13968242.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default coreStories">
<div class="media html">
<!--
<style>.kalenderfeed{overflow: hidden; marin-bottom:20px;}</style>
<div class="kalenderfeed" id="detskjer">
<iframe width="100%" height="540" src="http://detskjerkalenderen.no/widgets/bfouDBpFsFIpCjAlhHHZWw/carousel" frameborder="0" allowfullscreen></iframe></div>-->
<style>
.stripa{
width:100%;
height:30px;
background-color:#364350;
text-align:center;
font-family:sans-serif;
font-size:1em;
line-height:30px; }
.stripa a{
text-decoration:none;
color:#ffffff;
}
</style>
<div id="detskjer">
<iframe width="100%" height="320" src="http://detskjerkalenderen.no/widgets/bfouDBpFsFIpCjAlhHHZWw/carousel" frameborder="0" allowfullscreen scrolling="no"></iframe></div>
<div class="stripa"><a href="http://www.detskjerkalenderen.no">Se flere arrangementer</a></div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];var documentReferrer=document.referrer;documentReferrer.indexOf("facebook")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"facebook"}]),documentReferrer.indexOf("sol")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"sol"}]),documentReferrer.indexOf("startsiden")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"startsiden"}]),documentReferrer.indexOf("google")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"google"}]),documentReferrer.indexOf("t.co")>-1&&cX.callQueue.push(["startSessionAnnotation",{firstReferrer:"twitter"}]);</script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/nugg-ad.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.smp.no/">Avisnavn</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:sindre.halkjelsvik@smp.no">Sindre Halkjelsvik</a>
</p>
<p>
<span class="role">Kultur&reportasjeredaktør</span>
<a href="mailto:kristin.knudsen@smp.no">Kristin Knudsen</a>
</p>
<p>
<span class="role">Samfunnsredaktør</span>
<a href="mailto:jan.erik.rosvik@smp.no">Jan Erik Røsvik</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss!</span></a>
</div>
<p>
<span class="role">SMS/MMS</span>
95 400 400
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:95400400@smp.no">95400400@smp.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 12 00 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://smp.no/kundeservice" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@smp.no"><span class="icon">E-post</span>abonnement@smp.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/smpno/241422063738?fref=ts"><span class="icon">Facebook</span>facebook.com/sunnmorsposten</a></li>
<li class="twitter"><a href="https://twitter.com/smpno"><span class="icon">Twitter</span>twitter.com/smpno</a></li>
<li class="rss"><a href="http://www.smp.no/?widgetName=polarisFeeds&widgetId=6485103&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Sunnmørsposten arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Sunnmørsposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2015 © Nyheter fra Sunnmørsposten - Nordvestlandets største avis</a>. </p>
</div>
</div>
<div >
<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222304501162645932']);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', "9222304501162645933"]);
cX.callQueue.push(['setEventAttributes', {
origin: "nvl-smp",
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
//requireReady([], function(){
document.addEventListener("DOMContentLoaded", function (e) {
if(document.documentElement.className.match("section_ece_frontpage")) {
(function() {
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
try {
function cx_recordInview(t, s) {
if (t.inview !== null && !t.inview) {
var coords = t.getBoundingClientRect();
var objWidth = coords.right-coords.left;
var objHeight = coords.bottom-coords.top;
if (objHeight < window.innerHeight*0.8) {
var objArea = objWidth*objHeight;
var objVisibleArea = objArea;
} else {
var objArea = objWidth*window.innerHeight;
var objVisibleArea = objWidth*objHeight;
}
var scrapeBottom, scrapeTop, scrapeLeft, scrapeRight;
if (coords.bottom < window.innerHeight) { scrapeBottom = 0; } else { scrapeBottom = coords.bottom-window.innerHeight; }
if (coords.top > 0) { scrapeTop = 0; } else { scrapeTop = coords.top*(-1); }
// scrape top
objVisibleArea = objVisibleArea - (objWidth*scrapeTop);
// scrape bottom
objVisibleArea = objVisibleArea - (objWidth*scrapeBottom);
var visibleRatio = objVisibleArea/objArea;
if (visibleRatio > 0.7) {
t.inview = true;
var e = { front_inview : s };
var placement = cx_getMasterPlacement(t);
var articles = t.getElementsByClassName("polarisStories").length;
e["front_inview_placement"] = placement.toString();
e["front_inview_articles"] = articles.toString();
cX.callQueue.push(['sendEvent', 'measure', e]);
}
}
}
function cx_getMasterPlacement(t) {
var mastersTmp = document.getElementsByClassName("master");
var masters = [];
for(var i=0;i<mastersTmp.length;i++) {
masters.push(mastersTmp[i]);
}
if(masters.indexOf(t) > -1) {
return masters.indexOf(t);
}
}
function cx_debounce(fn, wait) {
var t;
return function (event) {
clearTimeout(t);
t = setTimeout(fn, wait);
};
}
var masters = document.getElementsByClassName("master");
for(var i=0;i<masters.length;i++) {
cx_recordInview(masters[i], "baseline_test");
}	document.addEventListener("scroll", cx_debounce(function (e) {
for(var i=0;i<masters.length;i++) {
cx_recordInview(masters[i], "baseline_test");
}
}, 100), false);
var links = document.getElementById("content").getElementsByTagName('a');
for(var i=0;i<links.length;i++) {
if(links[i].href.match("^http")) {
links[i].addEventListener("mousedown", function(e) {
var target = e.target || e.srcElement;
while(!target.className.match(" master") && target.tagName !== "BODY") {
target = target.parentElement;
}
var placement, articles;
if(target.className.match(" master")) {
placement = cx_getMasterPlacement(target);
articles = target.getElementsByClassName("polarisStories").length;
} else {
// do nothing, user did not click on a master
}
if(this.href.match("cx_front")) {
// do nothing
} else {
this.href = this.href + "?cx_front_click=baseline_test&cx_front_click_place=" + placement.toString() + "&cx_front_click_articles=" + articles.toString();
}
}, false);
}
}
return this;
} catch (e) {
cxLogError(e);
}
})();
} else {
// do nothing
}
}, false);
//});
</script>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-smp',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222304501162645933",
widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "ff18aa3eaffaba528d96d510e010c245a0318eb0",
template: "cxp_storyTemplate",
containerId: "contextual_more",
mediagroup: "nvl",
mediasite: "smp",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222304501162645933",
widgetId: "9a9db972bb3607c32230dcd7f096d3176fb561f1",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222304501162645933",
widgetId: "4291735eb3fbdf25a676fde6bf12322ad223adaa",
template: "cxp_storyTemplate",
containerId: "contextual_more",
mediagroup: "nvl",
mediasite: "smp",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222304501162645933",
widgetId: "151c8bc7f10c5fee4c17f3aeaaea49c293b39162",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "nvl",
mediasite: "smp",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/smp/forsiden",
"url": "http://www.smp.no/nyheter/2016/12/22/Gjeninnf%C3%B8rer-juleberedskap-p%C3%A5-ferje-13966988.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.smp.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/smp/forsiden+url=http://www.smp.no/nyheter/2016/12/22/Gjeninnf%C3%B8rer-juleberedskap-p%C3%A5-ferje-13966988.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222304501162645933']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 30));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35932862-1']);
_gaq.push(['_setDomainName', '.smp.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
