<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #004f9f smp_globalclass salesposter article sport sport news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#004f9f%20smp_globalclass%20salesposter%20article%20sport%20sport%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>«Spissen Viking så smertelig behøver er han ikke i nærheten av»  - smp.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-28T10:22:13Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-28T10:50:11Z"><meta data-n-head="ssr" name="author" property="article:author" content="Ingve Bøe"><meta data-n-head="ssr" property="article:tag" content="Fotball"><meta data-n-head="ssr" property="article:tag" content="Sport"><meta data-n-head="ssr" property="article:tag" content="Ingve Bøe"><meta data-n-head="ssr" property="article:tag" content="Viking FK"><meta data-n-head="ssr" name="cXenseParse:title" content="«Spissen Viking så smertelig behøver er han ikke i nærheten av»"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-smp-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="76Vjww"><meta data-n-head="ssr" name="article:section" content="Sport"><meta data-n-head="ssr" name="cXenseParse:nvl-smp-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:smp-tag" content="Fotball"><meta data-n-head="ssr" name="cXenseParse:smp-tag" content="Sport"><meta data-n-head="ssr" name="cXenseParse:smp-tag" content="Ingve Bøe"><meta data-n-head="ssr" name="cXenseParse:smp-tag" content="Viking FK"><meta data-n-head="ssr" property="fb:app_id" content="605297836253075"><meta data-n-head="ssr" property="fb:pages" content="241422063738"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="smp.no"><meta data-n-head="ssr" property="og:description" content="BLOGG: Ingve Bøe deler sine tanker om hva Viking trenger i 2023."><meta data-n-head="ssr" property="og:title" content="(+) «Spissen Viking så smertelig behøver er han ikke i nærheten av»"><meta data-n-head="ssr" property="og:url" content="https://www.smp.no/sport/i/76Vjww/spissen-viking-saa-smertelig-behoever-er-han-ikke-i-naerheten-av"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/ad0f0398-a0ec-4813-b0ca-b2e875a44b66?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="smp.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="«Spissen Viking så smertelig behøver er han ikke i nærheten av»"><meta data-n-head="ssr" name="description" content="BLOGG: Ingve Bøe deler sine tanker om hva Viking trenger i 2023."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#004f9f"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Fotball,Sport,Ingve Bøe,Viking FK"><meta data-n-head="ssr" name="robots" content="noindex"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="google-play-app" content="app-id=no.smp.nyheter"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1083094121"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.smp.no/sport/i/76Vjww/spissen-viking-saa-smertelig-behoever-er-han-ikke-i-naerheten-av"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.smp.82b957fc1b85a3d1ad6b.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/ad0f0398-a0ec-4813-b0ca-b2e875a44b66?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"«Spissen Viking så smertelig behøver er han ikke i nærheten av»","image":["https://vcdn.polarismedia.no/ad0f0398-a0ec-4813-b0ca-b2e875a44b66?fit=crop&amp;q=80&amp;w=980","https://vcdn.polarismedia.no/ad0f0398-a0ec-4813-b0ca-b2e875a44b66"],"datePublished":"2022-12-28T10:22:13Z","dateModified":"2022-12-28T10:50:11Z","author":[{"@type":"Person","name":"Ingve Bøe"}],"keywords":"Fotball,Sport,Ingve Bøe,Viking FK","description":"BLOGG: Ingve Bøe deler sine tanker om hva Viking trenger i 2023."}</script><link rel="preload" href="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Sport" tabindex="-1" class="logo"><!----> <a title="Forsiden til smp" href="/" data-fetch-key="Logo:0" class="logo-link smp-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 380 69.84" height="32">
    <path class="smp_svglogo" fill="#fff" d="M36.48,13.14A4.21,4.21,0,0,0,33.3,14.8a81.38,81.38,0,0,0-6,10.14c-.36-.26-4.23-3.24-5.51-4.32-5-4.12-8.1-6.71-8.1-10.1A6.46,6.46,0,0,1,16,5.33c.87,1.28,4.16,5.57,8.12,5.57C27,10.9,30.44,8,31.42,7l-.67-1c-4.37,2.2-9.09-4.3-9.85-6L15.39,3.87C11.09,6.85,8,10.59,8,15.07c0,3,1.12,6.56,6.61,10.79,3.44,2.67,6.44,4.95,9,6.9-1.36,2.62-2.75,5.06-4,7.1A15.43,15.43,0,0,0,9.48,35.51,9.2,9.2,0,0,0,0,44.39c0,.21,0,.41,0,.62a8.7,8.7,0,0,0,8.66,8.62c3.76,0,5.91-2.62,8.4-7l7.12,7,5.33-5.08c1.48-1.26,6.72-6,6.72-10.82,0-5.84-3.47-8.82-7.77-12a63.65,63.65,0,0,1,4.47-7.82,4,4,0,0,0,3.65,2.8,3.83,3.83,0,0,0,0-7.64Zm-27.81,39a5.42,5.42,0,0,1-5.45-5.38c0-.13,0-.26,0-.39a5.29,5.29,0,0,1,5.13-5.09c3.29,0,5.8,2.8,7.39,4.3C14.74,47.09,12.59,52.17,8.67,52.17ZM28,47.7l-7.52-6.9c1.23-2.06,2.64-4.48,4-7.17a24.51,24.51,0,0,1,5.08,5c1.3,2.33,2,5.4-1.54,9.14Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M38.77,25.64l1.79-1.25a3.34,3.34,0,0,1,1.7,3.15V47.09A6.3,6.3,0,0,0,47,53.81l9-6.27v1.57a5.49,5.49,0,0,0,3.13,4.52l7.5-5.24-.76-1.14L64,48.57a2.85,2.85,0,0,1-1.18-2.24V27.59a5.68,5.68,0,0,1,1.9-4.48l-5.24-3.74-5.26,3.76a5.63,5.63,0,0,1,1.9,4.48V45.79l-4.9,3.36A3.8,3.8,0,0,1,49,45.7v-21a7,7,0,0,0-3.34-5.31l-6.27,4.48-1.32.87Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M95,47.4l-1.91,1.3a3.36,3.36,0,0,1-1.59-3.15V26a6.49,6.49,0,0,0-4.77-6.72l-9,6.27V24.12a5.56,5.56,0,0,0-3.18-4.75l-7.53,5.15.79,1.14,1.85-1.3a2.83,2.83,0,0,1,1.19,2.24V48.3a6.94,6.94,0,0,0,3.34,5.33l6.07-4.23a4.24,4.24,0,0,1-2.71-3.85V27.25l5.26-3.65a4.48,4.48,0,0,1,1.92,3.83v21a7,7,0,0,0,3.3,5.22l6.24-4.34,1.39-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M123,47.4l-1.91,1.3a3.35,3.35,0,0,1-1.65-3.15V26a6.5,6.5,0,0,0-4.77-6.72l-9.07,6.27V24.12a5.55,5.55,0,0,0-2.91-4.75l-7.59,5.15.78,1.14,1.84-1.3A2.88,2.88,0,0,1,99,26.6V48.3a6.91,6.91,0,0,0,3.33,5.33l6-4.32a4.24,4.24,0,0,1-2.71-3.85V27.25l5.24-3.65a4.33,4.33,0,0,1,1.9,3.83v21a7,7,0,0,0,3.38,5.22l6.25-4.34,1.37-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M379.28,47.4l-1.9,1.3a3.36,3.36,0,0,1-1.68-3.15V26a6.49,6.49,0,0,0-4.77-6.72l-9.07,6.27V24.12a5.53,5.53,0,0,0-3-4.75l-7.5,5.15.76,1.14,1.86-1.3a2.83,2.83,0,0,1,1.19,2.24V48.3a6.94,6.94,0,0,0,3.34,5.33l6.18-4.23A4.3,4.3,0,0,1,362,45.55V27.25l5.27-3.65a4.33,4.33,0,0,1,1.9,3.83v21a7,7,0,0,0,3.22,5.22l6.27-4.34,1.37-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M164.83,47.4,163,48.66a3.39,3.39,0,0,1-1.72-3.16V25.93a6.21,6.21,0,0,0-4.86-6.56l-9,6.16v-1c0-4.26-4.77-5.15-4.77-5.15l-8.95,6.2V24.16a5.54,5.54,0,0,0-3.12-4.79l-7.5,5.15.76,1.14,1.86-1.14A2.83,2.83,0,0,1,127,26.76V48.48a6.92,6.92,0,0,0,3.34,5.31l6-4.33a4.24,4.24,0,0,1-2.71-3.85V27.25l5.24-3.65a4.78,4.78,0,0,1,1.94,3.88v18h0a4.08,4.08,0,0,1-1.58,3.27l4.92,5h0l4.93-5a4.16,4.16,0,0,1-1.55-3.27V27.3l5.26-3.7a3.81,3.81,0,0,1,1.91,3.76v21A6.91,6.91,0,0,0,158,53.63l6.27-4.34,1.3-.9Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M188.7,26.94A5.52,5.52,0,0,0,186.91,23l1.82-3.14-.92-.6-1.79,3a14.76,14.76,0,0,0-8.33-2.91h-1.28l-8.26,5.69V46a5.89,5.89,0,0,0,1.74,4.14l-1.72,3,1,.6L170.79,51a13.7,13.7,0,0,0,7.9,2.62h1.84l8.17-5.78Zm-13.83-5.13h.94A5.66,5.66,0,0,1,181.94,27a3.7,3.7,0,0,1,0,.47v1.81l-7.09,12.28Zm7,28v1.44h-1.32a5.36,5.36,0,0,1-5.71-5q0-.3,0-.6V43.87L182,31.62v4.77h0Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M208.36,19.3l-6.29,4.48A5.43,5.43,0,0,0,199,19.37l-7.41,5.15.79,1.12,1.92-1.34c.9.6,1,2.23,1,2.95V45.16a9.5,9.5,0,0,0,4.84,8.47l7.41-5.22-.79-1L204.54,49a3.76,3.76,0,0,1-2.38-4V25.5l1.59-1.09a7,7,0,0,1,2.85,6.07l5.57-4S213,22.66,208.36,19.3Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M252.75,53.81l8.37-6v-21c0-6.32-4.84-7.28-4.84-7.28l-8.95,6.14V24a5.24,5.24,0,0,0-3.05-4.48l-7.52,5,.78,1.14,1.88-1.32c1,.67,1.1,2.44,1.1,3.22V50a18.2,18.2,0,0,0-3.87,2.71l.64.89a16.41,16.41,0,0,1,3.23-1.3V69.84l6.72-3V51.68A7.53,7.53,0,0,1,252.75,53.81Zm-5.47-26.87,4.95-3.41c1.25.54,2.24,1.8,2.24,4.71V48.39a10.83,10.83,0,0,0-3.92-.9,16.61,16.61,0,0,0-3.22.34Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M275.83,19.37h-1.25l-8.26,5.69V46c0,5.24,6.71,7.68,10.52,7.68h1.84l8.17-5.78v-21C286.85,22.28,280.18,19.37,275.83,19.37Zm4.26,17V51.26h-1.3a5.33,5.33,0,0,1-5.7-4.93,4.7,4.7,0,0,1,0-.65V21.81h1A5.67,5.67,0,0,1,280.18,27c0,.16,0,.31,0,.47v9Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M325.5,49.15a3.76,3.76,0,0,1-2.35-4v-20h4.18l2-3.4h-6.24V13.17h-.9a22.84,22.84,0,0,1-9.49,11.19v.83h3.69v20a9.52,9.52,0,0,0,4.84,8.47l7.41-5.22-.78-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M345.47,49.15a7.23,7.23,0,0,1-7.64-6.8,6.28,6.28,0,0,1,0-1L343,37.8l4.48-3.23a7.41,7.41,0,0,0,2.1-5.24c0-9.31-10.14-10-10.14-10l-8.29,5.73V43.89c0,8.26,10.42,9.83,10.42,9.83l6.71-4.91-.78-1.14Zm-7.63-26.44c4.47,0,5.46,4.47,5.46,9A10.32,10.32,0,0,1,342.18,37l-4.34,2.93Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M234.83,36.05c0-3.42-6-4.81-7.32-5.17L233.71,20l-1.12-.67-1.9,3.29a8.26,8.26,0,0,1-4.7-3.29l-10.8,4.3v9.09c0,2.08,3,5.06,6.72,5.15l-9,15.2,1,.61,1.26-2.08a23.44,23.44,0,0,1,3.13-.25,11.3,11.3,0,0,1,6.72,2.24l9.45-6.72S234.83,38,234.83,36.05Zm-13.43-4.7v-8.2a12.5,12.5,0,0,0,7.27,3l-4.12,7.21C224,33.27,221.4,32.74,221.4,31.35Zm6.71,17.53a10.86,10.86,0,0,0-6.22-1.77,11.39,11.39,0,0,0-4.14.59l6.89-12c1.46,0,3.41,1.14,3.41,3Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M311.17,36.05c0-3.42-6-4.81-7.33-5.17L310.11,20l-1.07-.6-1.9,3.29a8.33,8.33,0,0,1-4.73-3.29l-10.79,4.3v9.09c0,2.08,3,5.06,6.72,5.15l-8.83,15.2,1,.61,1.25-2.09a24,24,0,0,1,3.16-.24,11.17,11.17,0,0,1,6.72,2.24L311.12,47Zm-13.44-4.7v-8.2a12.78,12.78,0,0,0,7.28,3l-4.12,7.21c-.45,0-3.07-.58-3.07-2Zm6.72,17.53a11,11,0,0,0-6.25-1.77,11.42,11.42,0,0,0-4.14.59l7-12c1.45,0,3.4,1.14,3.4,3Z"></path>
</svg>
</a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a></li><li class="menu-item"><a href="/naeringsliv/" class="title">Næringsliv</a></li><li class="menu-item active"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a></li><li class="menu-item"><a href="https://smp.alda.no/eavis?2&amp;aviskode=SPO" class="title">E-avis</a></li><li class="menu-item"><a href="https://folk.smp.no/" class="title">Folk</a></li><li class="menu-item"><a href="/nyheter/i/47mraq/soek-i-doedsannonsene" class="title">Søk i dødsannonser</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-12126913[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-12126913[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-12126913[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>«Spissen Viking så smertelig behøver er han ikke i nærheten av»</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarlig redaktør</dt> <!----> <dd><a href="mailto:hrb@smp.no">Hanna Relling Berg</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:sindre.halkjelsvik@smp.no">Sindre Halkjelsvik</a></dd></dl><dl><dt>Kultur & Reportasjeredaktør</dt> <!----> <dd><a href="mailto:kristin.knudsen@smp.no">Kristin Knudsen</a></dd></dl><dl><dt>Politisk redaktør</dt> <!----> <dd><a href="mailto:jan.erik.rosvik@smp.no">Jan Erik Røsvik</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Telefon</dt> <dd><strong><a href='tel:95 400 400'>95 400 400</a></strong></dd></dl><dl><!----> <dt>SMS/MMS</dt> <dd><strong>95 400 400</strong></dd></dl><dl><!----> <dt>E-POST</dt> <dd><a href="mailto:redaksjon@smp.no">redaksjon@smp.no</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>TIPS OSS</dt> <dd></dd></dl><dl><dt>SMS/MMS</dt> <dd><strong><a href='sms:95 400 400'>95 400 400</a></strong></dd></dl><dl><dt>E-POST</dt> <dd><a href="mailto:tips@smp.no">tips@smp.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til smp" href="/" data-fetch-key="Logo:1" class="logo-link smp-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 380 69.84" height="32">
    <path class="smp_svglogo" fill="#fff" d="M36.48,13.14A4.21,4.21,0,0,0,33.3,14.8a81.38,81.38,0,0,0-6,10.14c-.36-.26-4.23-3.24-5.51-4.32-5-4.12-8.1-6.71-8.1-10.1A6.46,6.46,0,0,1,16,5.33c.87,1.28,4.16,5.57,8.12,5.57C27,10.9,30.44,8,31.42,7l-.67-1c-4.37,2.2-9.09-4.3-9.85-6L15.39,3.87C11.09,6.85,8,10.59,8,15.07c0,3,1.12,6.56,6.61,10.79,3.44,2.67,6.44,4.95,9,6.9-1.36,2.62-2.75,5.06-4,7.1A15.43,15.43,0,0,0,9.48,35.51,9.2,9.2,0,0,0,0,44.39c0,.21,0,.41,0,.62a8.7,8.7,0,0,0,8.66,8.62c3.76,0,5.91-2.62,8.4-7l7.12,7,5.33-5.08c1.48-1.26,6.72-6,6.72-10.82,0-5.84-3.47-8.82-7.77-12a63.65,63.65,0,0,1,4.47-7.82,4,4,0,0,0,3.65,2.8,3.83,3.83,0,0,0,0-7.64Zm-27.81,39a5.42,5.42,0,0,1-5.45-5.38c0-.13,0-.26,0-.39a5.29,5.29,0,0,1,5.13-5.09c3.29,0,5.8,2.8,7.39,4.3C14.74,47.09,12.59,52.17,8.67,52.17ZM28,47.7l-7.52-6.9c1.23-2.06,2.64-4.48,4-7.17a24.51,24.51,0,0,1,5.08,5c1.3,2.33,2,5.4-1.54,9.14Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M38.77,25.64l1.79-1.25a3.34,3.34,0,0,1,1.7,3.15V47.09A6.3,6.3,0,0,0,47,53.81l9-6.27v1.57a5.49,5.49,0,0,0,3.13,4.52l7.5-5.24-.76-1.14L64,48.57a2.85,2.85,0,0,1-1.18-2.24V27.59a5.68,5.68,0,0,1,1.9-4.48l-5.24-3.74-5.26,3.76a5.63,5.63,0,0,1,1.9,4.48V45.79l-4.9,3.36A3.8,3.8,0,0,1,49,45.7v-21a7,7,0,0,0-3.34-5.31l-6.27,4.48-1.32.87Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M95,47.4l-1.91,1.3a3.36,3.36,0,0,1-1.59-3.15V26a6.49,6.49,0,0,0-4.77-6.72l-9,6.27V24.12a5.56,5.56,0,0,0-3.18-4.75l-7.53,5.15.79,1.14,1.85-1.3a2.83,2.83,0,0,1,1.19,2.24V48.3a6.94,6.94,0,0,0,3.34,5.33l6.07-4.23a4.24,4.24,0,0,1-2.71-3.85V27.25l5.26-3.65a4.48,4.48,0,0,1,1.92,3.83v21a7,7,0,0,0,3.3,5.22l6.24-4.34,1.39-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M123,47.4l-1.91,1.3a3.35,3.35,0,0,1-1.65-3.15V26a6.5,6.5,0,0,0-4.77-6.72l-9.07,6.27V24.12a5.55,5.55,0,0,0-2.91-4.75l-7.59,5.15.78,1.14,1.84-1.3A2.88,2.88,0,0,1,99,26.6V48.3a6.91,6.91,0,0,0,3.33,5.33l6-4.32a4.24,4.24,0,0,1-2.71-3.85V27.25l5.24-3.65a4.33,4.33,0,0,1,1.9,3.83v21a7,7,0,0,0,3.38,5.22l6.25-4.34,1.37-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M379.28,47.4l-1.9,1.3a3.36,3.36,0,0,1-1.68-3.15V26a6.49,6.49,0,0,0-4.77-6.72l-9.07,6.27V24.12a5.53,5.53,0,0,0-3-4.75l-7.5,5.15.76,1.14,1.86-1.3a2.83,2.83,0,0,1,1.19,2.24V48.3a6.94,6.94,0,0,0,3.34,5.33l6.18-4.23A4.3,4.3,0,0,1,362,45.55V27.25l5.27-3.65a4.33,4.33,0,0,1,1.9,3.83v21a7,7,0,0,0,3.22,5.22l6.27-4.34,1.37-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M164.83,47.4,163,48.66a3.39,3.39,0,0,1-1.72-3.16V25.93a6.21,6.21,0,0,0-4.86-6.56l-9,6.16v-1c0-4.26-4.77-5.15-4.77-5.15l-8.95,6.2V24.16a5.54,5.54,0,0,0-3.12-4.79l-7.5,5.15.76,1.14,1.86-1.14A2.83,2.83,0,0,1,127,26.76V48.48a6.92,6.92,0,0,0,3.34,5.31l6-4.33a4.24,4.24,0,0,1-2.71-3.85V27.25l5.24-3.65a4.78,4.78,0,0,1,1.94,3.88v18h0a4.08,4.08,0,0,1-1.58,3.27l4.92,5h0l4.93-5a4.16,4.16,0,0,1-1.55-3.27V27.3l5.26-3.7a3.81,3.81,0,0,1,1.91,3.76v21A6.91,6.91,0,0,0,158,53.63l6.27-4.34,1.3-.9Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M188.7,26.94A5.52,5.52,0,0,0,186.91,23l1.82-3.14-.92-.6-1.79,3a14.76,14.76,0,0,0-8.33-2.91h-1.28l-8.26,5.69V46a5.89,5.89,0,0,0,1.74,4.14l-1.72,3,1,.6L170.79,51a13.7,13.7,0,0,0,7.9,2.62h1.84l8.17-5.78Zm-13.83-5.13h.94A5.66,5.66,0,0,1,181.94,27a3.7,3.7,0,0,1,0,.47v1.81l-7.09,12.28Zm7,28v1.44h-1.32a5.36,5.36,0,0,1-5.71-5q0-.3,0-.6V43.87L182,31.62v4.77h0Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M208.36,19.3l-6.29,4.48A5.43,5.43,0,0,0,199,19.37l-7.41,5.15.79,1.12,1.92-1.34c.9.6,1,2.23,1,2.95V45.16a9.5,9.5,0,0,0,4.84,8.47l7.41-5.22-.79-1L204.54,49a3.76,3.76,0,0,1-2.38-4V25.5l1.59-1.09a7,7,0,0,1,2.85,6.07l5.57-4S213,22.66,208.36,19.3Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M252.75,53.81l8.37-6v-21c0-6.32-4.84-7.28-4.84-7.28l-8.95,6.14V24a5.24,5.24,0,0,0-3.05-4.48l-7.52,5,.78,1.14,1.88-1.32c1,.67,1.1,2.44,1.1,3.22V50a18.2,18.2,0,0,0-3.87,2.71l.64.89a16.41,16.41,0,0,1,3.23-1.3V69.84l6.72-3V51.68A7.53,7.53,0,0,1,252.75,53.81Zm-5.47-26.87,4.95-3.41c1.25.54,2.24,1.8,2.24,4.71V48.39a10.83,10.83,0,0,0-3.92-.9,16.61,16.61,0,0,0-3.22.34Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M275.83,19.37h-1.25l-8.26,5.69V46c0,5.24,6.71,7.68,10.52,7.68h1.84l8.17-5.78v-21C286.85,22.28,280.18,19.37,275.83,19.37Zm4.26,17V51.26h-1.3a5.33,5.33,0,0,1-5.7-4.93,4.7,4.7,0,0,1,0-.65V21.81h1A5.67,5.67,0,0,1,280.18,27c0,.16,0,.31,0,.47v9Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M325.5,49.15a3.76,3.76,0,0,1-2.35-4v-20h4.18l2-3.4h-6.24V13.17h-.9a22.84,22.84,0,0,1-9.49,11.19v.83h3.69v20a9.52,9.52,0,0,0,4.84,8.47l7.41-5.22-.78-1Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M345.47,49.15a7.23,7.23,0,0,1-7.64-6.8,6.28,6.28,0,0,1,0-1L343,37.8l4.48-3.23a7.41,7.41,0,0,0,2.1-5.24c0-9.31-10.14-10-10.14-10l-8.29,5.73V43.89c0,8.26,10.42,9.83,10.42,9.83l6.71-4.91-.78-1.14Zm-7.63-26.44c4.47,0,5.46,4.47,5.46,9A10.32,10.32,0,0,1,342.18,37l-4.34,2.93Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M234.83,36.05c0-3.42-6-4.81-7.32-5.17L233.71,20l-1.12-.67-1.9,3.29a8.26,8.26,0,0,1-4.7-3.29l-10.8,4.3v9.09c0,2.08,3,5.06,6.72,5.15l-9,15.2,1,.61,1.26-2.08a23.44,23.44,0,0,1,3.13-.25,11.3,11.3,0,0,1,6.72,2.24l9.45-6.72S234.83,38,234.83,36.05Zm-13.43-4.7v-8.2a12.5,12.5,0,0,0,7.27,3l-4.12,7.21C224,33.27,221.4,32.74,221.4,31.35Zm6.71,17.53a10.86,10.86,0,0,0-6.22-1.77,11.39,11.39,0,0,0-4.14.59l6.89-12c1.46,0,3.41,1.14,3.41,3Z"></path>
    <path class="smp_svglogo" fill="#fff" d="M311.17,36.05c0-3.42-6-4.81-7.33-5.17L310.11,20l-1.07-.6-1.9,3.29a8.33,8.33,0,0,1-4.73-3.29l-10.79,4.3v9.09c0,2.08,3,5.06,6.72,5.15l-8.83,15.2,1,.61,1.25-2.09a24,24,0,0,1,3.16-.24,11.17,11.17,0,0,1,6.72,2.24L311.12,47Zm-13.44-4.7v-8.2a12.78,12.78,0,0,0,7.28,3l-4.12,7.21c-.45,0-3.07-.58-3.07-2Zm6.72,17.53a11,11,0,0,0-6.25-1.77,11.42,11.42,0,0,0-4.14.59l7-12c1.45,0,3.4,1.14,3.4,3Z"></path>
</svg>
</a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <a title="Lenke til Miljøfyrtårn" href="https://www.miljofyrtarn.no/virksomhet/om-oss/dette-er-miljofyrtarn/" target="_blank" rel="noopener noreferrer" class="ecoLightHouse"><figure><svg id="ecolight" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 135.95 110.56" class="ecolighthouse"><defs><clipPath id="clip-path" transform="translate(1.48 -.62)"><rect x="7.09" y="6.61" width="119.06" height="74.06" rx="8.06" style="fill: none"></rect></clipPath></defs> <path d="M130.39 99.71c0 6.33-4.7 11.47-10.5 11.47H13.33c-5.79 0-10.5-5.14-10.5-11.47v-86c0-6.33 4.71-11.46 10.5-11.46h106.56c5.8 0 10.5 5.13 10.5 11.46Z" transform="translate(1.48 -.62)" class="cls-2"></path> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path> <g style="clip-path: url(#clip-path)"><path d="M1.91 0h142.54v83.3H1.91z" style="fill: #089bd7"></path> <path d="M7.22 75s-9.62 6.31-8.63 11.37c.77 3.92 11.55 6.93 15 6.91 12.47-.07 23.9-11.55 23.9-11.55L30.6 42l2.49-.18-.3-12 6.74.14-18.65-18.57L5.27 29.62l1.81.38h3.29l.34 11.59 3 .18Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="m13.6 30.06 1.8 9.52h13.47l69.48 38.34S70.26 58.11 84.58 28.34Z" transform="translate(1.48 -.62)" class="cls-2"></path> <circle cx="115.13" cy="46.37" r="34.82" class="cls-3"></circle> <path d="m79 42.59.09-.72Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="M79.08 41.87c0-.32.07-.64.12-1-.05.35-.08.68-.12 1ZM84.33 28.34a32.5 32.5 0 0 0-5.13 13.57c0 .32-.08.64-.12 1l-.09.72c-.1 1.12-.16 2.25-.16 3.4a34.88 34.88 0 0 0 41.88 34.07s6.43-53.19-36.38-52.76Z" transform="translate(1.48 -.62)" class="cls-6"></path> <path d="M116.64 78.05 107 70.3l4.22-13.55-5.63 12A34.78 34.78 0 0 1 98 60.86l6.22-13.22L96.84 59s-3.71-4.8-4.84-8.88a107.85 107.85 0 0 0 4.59-12l-5.42 10.59S87 43 87.74 33.4c0 0-3.7 8.62 6.88 25.26L83.55 53.8l12.58 7.39 5.31 5.81-10.59-1.14 12 2.91s4.78 3.92 7.9 6.2l-11.2-.22 12.39 1.68 3.28 2.13Z" transform="translate(1.48 -.62)" class="cls-2"></path></g> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path></svg></figure></a></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Sunnmørsposten arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Sunnmørsposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Sunnmørsposten.</p></div></section> <a href="https://smp.alda.no/data?2&amp;aviskode=SPO">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
